<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17226629-1', 'auto');
  ga('send', 'pageview');

</script>


<title>  High-level MINEX Europe Conference in Macedonia Indicates Growing Interest in Balkan Mining Investment - Balkanalysis</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="generator" content="WordPress 4.9.8" />
<link rel="stylesheet" href="http://www.balkanalysis.com/wp-content/themes/gridfocus/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Balkanalysis RSS Feed" href="http://www.balkanalysis.com/feed/" />
<link rel="shortcut icon" href="http://www.balkanalysis.com/favicon.ico" >
<link rel="icon" type="image/gif" href="http://www.balkanalysis.com/animated_favicon1.gif" >
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.balkanalysis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.balkanalysis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.balkanalysis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.balkanalysis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Archival Documents Reveal Late-Yugoslav Strategic Thinking on the ‘Special War’' href='http://www.balkanalysis.com/blog/2018/02/05/archival-documents-reveal-late-yugoslav-strategic-thinking-on-the-special-war/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.balkanalysis.com/blog/2018/07/15/high-level-minex-europe-conference-in-macedonia-indicates-growing-interest-in-balkan-mining-investment/" />
<link rel='shortlink' href='http://www.balkanalysis.com/?p=5687' />
<link rel="alternate" type="application/json+oembed" href="http://www.balkanalysis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2018%2F07%2F15%2Fhigh-level-minex-europe-conference-in-macedonia-indicates-growing-interest-in-balkan-mining-investment%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.balkanalysis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2018%2F07%2F15%2Fhigh-level-minex-europe-conference-in-macedonia-indicates-growing-interest-in-balkan-mining-investment%2F&#038;format=xml" />
<link rel="icon" href="http://www.balkanalysis.com/files/2016/05/cropped-Logo-Balkanalysis-Big-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.balkanalysis.com/files/2016/05/cropped-Logo-Balkanalysis-Big-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.balkanalysis.com/files/2016/05/cropped-Logo-Balkanalysis-Big-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.balkanalysis.com/files/2016/05/cropped-Logo-Balkanalysis-Big-270x270.jpg" />
</head>
<body>
<div id="wrapper">
	
	<div id="masthead" class="fix">
			<h1><a href="http://www.balkanalysis.com/">Balkanalysis.com</a></h1> 		<div id="blogLead">
			
			
		</div>
	</div>
	
	
<div class="navStripWrapper">

	

	<ul class="nav fix">

		

         <li><a id="" href="/albania" title="">Albania</a></li>

        <li><a id="" href="/bosnia" title="">Bosnia</a></li>
        
        <li><a id="" href="/bulgaria" title="Show categories">Bulgaria</a></li>

        <li><a id="" href="/croatia" title="">Croatia</a></li>
        
        <li><a id="" href="/greece" title="Show categories">Greece</a></li>
        
        <li><a id="" href="/kosovo" title="Show categories">Kosovo</a></li>
        
        <li><a id="" href="/macedonia" title="Show categories">Macedonia</a></li>
        
        <li><a id="" href="/montenegro" title="Show categories">Montenegro</a></li>

            
    	 <li><a id="" href="/romania" title="Show categories">Romania</a></li>
         
         <li><a id="" href="/serbia" title="">Serbia</a></li>

        <li><a id="" href="/turkey" title="Show categories">Turkey</a></li>

        <li class="last"><a id="" href="/energy-sector/" title="Show categories">Energy Sector</a></li>

        		

	</ul>



	<div id="headerStrip" class="toggleCategories fix" style="display: none;"> 

		<ul class="fix">

			<li class="cat-item cat-item-4"><a href="http://www.balkanalysis.com/blog/category/albania/" >Albania</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.balkanalysis.com/blog/category/bosnia/" >Bosnia</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.balkanalysis.com/blog/category/bulgaria/" >Bulgaria</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.balkanalysis.com/blog/category/croatia/" >Croatia</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.balkanalysis.com/blog/category/feature/" >feature</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.balkanalysis.com/blog/category/frontpage/" >FrontPage</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.balkanalysis.com/blog/category/greece/" >Greece</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.balkanalysis.com/blog/category/interview/" title="Interview">interview</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.balkanalysis.com/blog/category/kosovo/" >Kosovo</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.balkanalysis.com/blog/category/macedonia/" >Macedonia</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.balkanalysis.com/blog/category/montenegro/" >Montenegro</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.balkanalysis.com/blog/category/photo/" >Photo</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.balkanalysis.com/blog/category/reviews/" >Reviews</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.balkanalysis.com/blog/category/romania/" >Romania</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/" >Russia &amp; Caucasus</a>
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/armenia/" >Armenia</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/azerbaijan/" >Azerbaijan</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/georgia/" >Georgia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.balkanalysis.com/blog/category/serbia/" >Serbia</a>
</li>
	<li class="cat-item cat-item-3362"><a href="http://www.balkanalysis.com/blog/category/terrorism/" >Terrorism</a>
</li>
	<li class="cat-item cat-item-3900"><a href="http://www.balkanalysis.com/blog/category/the-great-unraveling/" >The Great Unraveling</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.balkanalysis.com/blog/category/turkey/" >Turkey</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.balkanalysis.com/blog/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.balkanalysis.com/blog/category/us-foreign-policy/" >US Foreign Policy</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.balkanalysis.com/blog/category/weekend-review/" >Weekend Review</a>
</li>

		</ul>

	</div>

	

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17226629-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="filler" class="fix">
<div class="secondaryColumn">
	<div id="pages-5" class="widgetContainer widget_pages"><h3 class="widgetTitle">Pages</h3>		<ul>
			<li class="page_item page-item-2742"><a href="http://www.balkanalysis.com/about-2/">About Us</a></li>
<li class="page_item page-item-2393"><a href="http://www.balkanalysis.com/editors-and-contributors/">Balkanalysis.com Editors and Contributors</a></li>
<li class="page_item page-item-2756"><a href="http://www.balkanalysis.com/balkanalysis-com-research-service/">Balkanalysis.com Research Service</a></li>
<li class="page_item page-item-5212"><a href="http://www.balkanalysis.com/balkanalysis-com-special-publication/">Balkanalysis.com Special Publications</a></li>
<li class="page_item page-item-1300"><a href="http://www.balkanalysis.com/contact/">Contact</a></li>
<li class="page_item page-item-1268"><a href="http://www.balkanalysis.com/information-for-potential-partners-and-contributors/">Information for Potential Partners and Contributors</a></li>
<li class="page_item page-item-5652 page_item_has_children"><a href="http://www.balkanalysis.com/migration-games/">Migration Games</a>
<ul class='children'>
	<li class="page_item page-item-5667"><a href="http://www.balkanalysis.com/migration-games/eu-security-think-tank-proposes-a-military-adventure-in-macedonia-and-nobody-notices/">EU Security Think-Tank Proposes a Military Adventure in Macedonia- and Nobody Notices</a></li>
	<li class="page_item page-item-5674"><a href="http://www.balkanalysis.com/migration-games/leaked-2015-document-reveals-failed-unhcr-plan-to-colonize-macedonia-during-migrant-crisis/">Leaked 2015 Document Reveals Failed UNHCR Plan To Colonize Macedonia during Migrant Crisis</a></li>
</ul>
</li>
<li class="page_item page-item-5620"><a href="http://www.balkanalysis.com/the-unmik-files/">The UNMIK Files</a></li>
		</ul>
		</div><div id="text-5" class="widgetContainer widget_text">			<div class="textwidget">

</div>
		</div><div id="text-6" class="widgetContainer widget_text"><h3 class="widgetTitle">Balkanalysis on Twitter</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/Balkanalysis" data-widget-id="557190137621540867">Tweet di @Balkanalysis</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-10" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/all-useful-balkan-links-by-country-and-transnationally/" > <strong> All Useful Balkan Links, by Country and Transnationally </strong> </a>
</div>
		</div><div id="text-4" class="widgetContainer widget_text">			<div class="textwidget">	<form method="get" id="searchForm2" action="http://www.balkanalysis.com/">
				<span><input type="text" value="Search the archives..." onfocus="if (this.value == 'Search the archives...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search the archives...';}" name="s" id="s2" /></span>
				</form></div>
		</div></div>	<div id="mainColumn" class="fix" style="font-size:1.2em;"><a name="main"></a>
				<div id="post-5687" class="post">
			<div class="postMeta fix">
				<p class="container">
					
				</p>
			</div>
			<h2><a href="http://www.balkanalysis.com/blog/2018/07/15/high-level-minex-europe-conference-in-macedonia-indicates-growing-interest-in-balkan-mining-investment/" title="High-level MINEX Europe Conference in Macedonia Indicates Growing Interest in Balkan Mining Investment">High-level MINEX Europe Conference in Macedonia Indicates Growing Interest in Balkan Mining Investment</a></h2>
            <div >
				<p >
					<span >July 15, 2018</span>
				</p>
			</div>
			<div class="entry">
				<div data-animation="no-animation" data-icons-animation="no-animation" data-overlay="" data-change-size="" data-button-size="0.5" style="font-size:0.5em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-left" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2018%2F07%2F15%2Fhigh-level-minex-europe-conference-in-macedonia-indicates-growing-interest-in-balkan-mining-investment%2F&text=High-level+MINEX+Europe+Conference+in+Macedonia+Indicates+Growing+Interest+in+Balkan+Mining+Investment" data-nid="2" data-name="" data-pid="3" data-post-id="5687" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="High-level MINEX Europe Conference in Macedonia Indicates Growing Interest in Balkan Mining Investment" rel="nofollow"><i class="fa fa-fw fa-twitter"><span>Tweet</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2018%2F07%2F15%2Fhigh-level-minex-europe-conference-in-macedonia-indicates-growing-interest-in-balkan-mining-investment%2F" data-nid="1" data-name="" data-pid="3" data-post-id="5687" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="High-level MINEX Europe Conference in Macedonia Indicates Growing Interest in Balkan Mining Investment" rel="nofollow"><i class="fa fa-fw fa-facebook"><span>Share</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-nid="16" data-name="" data-pid="3" data-post-id="5687" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="High-level MINEX Europe Conference in Macedonia Indicates Growing Interest in Balkan Mining Investment" rel="nofollow"><i class="fa fa-fw fa-envelope-o"><span>Mail</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter bookmark" target="_blank" title="Add Bookmark" href="#" data-nid="15" data-name="" data-pid="3" data-post-id="5687" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="High-level MINEX Europe Conference in Macedonia Indicates Growing Interest in Balkan Mining Investment" rel="nofollow"><i class="fa fa-fw fa-plus"><span>Add</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div><p><em><a href="http://www.balkanalysis.com/editors-and-contributors/chris-deliso/">By Chris Deliso</a></em></p>
<p>From June 12-14, Skopje hosted the <a href="http://www.minexeurope.com/2018/">MINEX Europe 2018 conference</a>, bringing together leaders in government, the mining industry, finance, science, academia, diplomacy and more, representing over 80 organizations. As was repeatedly discussed by conference speakers and participants, the decision to hold the conference in Macedonia (and next year, in neighboring Bulgaria) owes to a common industry and finance perception that the Balkans represents one of the major investment areas for the sector in the years ahead.</p>
<p>The conference included two full days of presentations and panel discussions, a VIP dinner plus British Embassy reception and visit to the Bucim Mine near Radovis for some guests. The event was opened with a speech from Macedonian Vice-Premier Kocho Angjushev, followed by British Ambassador Charles Garrett, speaking on behalf of the UK mining trade delegation, and then the Belgrade-based Canadian Ambassador, Kati Csaba, who spoke on behalf of the Canadian mining trade delegation. At present, UK and Canadian firms are showing increased interest in Macedonian mining operations and finance opportunities.</p>
<p>The MINEX conference put Macedonia’s considerable mining potential on the map for a diverse and expert audience with experience in mining around the world. The event was considered highly successful by participants: a general survey of attendees indicates that some 96 percent were more than satisfied with the conference, including over 74 percent who were ‘very satisfied’ with the event.</p>
<p><strong>Focus on Environmental Protection and Sustainability</strong></p>
<p>The conference’s first session was devoted to sustainable mining solutions. This would be a recurring theme throughout. Many conference speakers, beginning with the emphatic keynote address by Angjushev, underscored that mining investors must commit themselves to following best practices in protecting the environment and working sustainably.</p>
<p>This has become a particularly sensitive issue in Macedonia over the past year or so, as multiple referenda have been held at different current or proposed mine sites around the country, propelled by local citizens groups and activists concerned over mining’s affect on the environment in what is a largely agriculture-based country, and one with a growing interest in eco-tourism. At the same time, restrictive legislative amendments have been proposed in parliament. These current conditions have forced incestors to revise their strategies to take these concerns into consideration.</p>
<p>The session’s first speaker, Marcin Sadowski, discussed EU funded research and innovation going on now. The head of the raw materials sector at EASME (under European Commission), Sadowski was followed by Vitor Correia, president of the European Federation of Geologists. A Macedonia perspective on the recent challenges to mining posed by lawmakers wishing to change legislation in ways that challenge established industry practice was then provided by Nikolajcho Nikolov. As president of the Macedonian Association for Mining, and Deputy General Manager at Bucim Mine. Nikolov has appeared in local media often in recent months to explain the challenges facing the industry from activists and legislators, and educate a public that has tended to react with alarm rather than scientific awareness of modern mining practices.</p>
<p>Another interesting presentation that highlighted a specific current mine was that of Nick Clarke, Chairman of Central Asia Metals Ltd. In his presentation, Clarke gave an overview of the reasons for CAML’s success in its Macedonian operations at Sasa lead and zinc mine in the eastern town of Makedonska Kamenica. According to the chairman, building strong relations with the local residents and providing sustainable solutions for the general community has played a big role in the company’s success at Sasa, the workspan of which he estimated at 20 years more.</p>
<p>In contrast to some operators that have come and gone over the years, Clarke assured that “Central Asia Metals is a mining company. We’re not in this business to sell this mine on. We’re in the business to build a bigger and better company. Sasa was a strategic acquisition for us.” Clarke further disclosed that CAML is currently investing $12m in the construction of a new tailings facility at the site.</p>
<p>Finally, Clarke outlined the company’s risk assessment program, new safety improvement strategy, and environmental and social action plan (in fact, Sasa is the first Macedonian mine to achieve an environmental ISO 14001 ranking). The company also abides by the <a href="http://equator-principles.com/">Equator Principles</a>, which define the obligations of a mining company seeking foreign debt investment.</p>
<p>The second session was devoted to the topic of new mining opportunities in the country and region. Among others, Chief Operating Officer of Euromax Resources, Patrick Forward, discussed the considerable opportunities presented by the planned Ilovitsa-Shtuka copper and gold mine in southeast Macedonia. This promising site, which received EBRD funding and German state backing, has been among those slowed down by local activism and environmental concerns. Daniela Bombol, Manager at Reservoir Minerals Macedonia, followed him. The latter company too has also faced local opposition at a different mining site in Macedonia, and the issue of what can be done to alleviate local concerns and go forward remains a pressing one.</p>
<p><strong>Finance and Investment Issues Concerning Mining</strong></p>
<p>The critical issue of mining finance was discussed from the big-picture and case-study levels in a later panel moderated by Robert Mantse of M2 Capital Partners from Canada. Illustrating where mining stands now among financiers, the Canadian executive noted that in the first quarter of 2018, more trading volume by dollar in Canada was done for medical marijuana than for oil. In fact, this emerging industry is even becoming an issue in Macedonia, where the government legalized medical cannabis cultivation last year; not only the existence of this as an industry, but the geographical proximity of potential fields and mining sites will make this an issue to watch locally.</p>
<p>Mantse also added that “Southeast Europe is the next mining region globally,” noting for one example the recent $1.5bn offer for Nevsun, a Canadian mining company active in eastern Serbia. (For details of the financial complexities of this nixed offer, see this <em><a href="https://www.theglobeandmail.com/business/industry-news/energy-and-resources/article-nevsun-rejects-15-billion-bid-from-lundin-euro-sun/">Globe &amp; Mail</a></em> article). While acknowledging the current risk factors facing the region, Mantse indicated that the PR problem facing regional mining is not localized; according to CEOs he’s talked with globally, “the mining sector does a really bad job of PR work” in general.</p>
<p>The session’s first speaker, Managing Director and Partner at Denham Capital’s Denham Mining Fund Bert Koth, spoke about recent strategic trends in private equity financing for mining. At $2-3tn, such financing is “not a lot,” according to Koth. The relatively small amount of private equity capital in mining, he said, is simply “because it is a pretty risk industry. Past the hype, there’s not a lot of money for metals and mining companies out there today.”</p>
<p>That said, private equity does have its advantages, Koth added. The obligatory differences between private equity and public market funding can make the former a better choice. Having to spend less time on investor relations (where some 50-60 percent of management time can be wasted) and different requirements regarding disclosure are advantageous. “We are not in the business of educating our own competitors,” Koth wryly noted. Private equity also allows mines to be built as planned, irrespective of commodities’ valuation cycles.</p>
<p>Next, a presentation on EBRD financing of ‘green and inclusive’ mining projects was given by the Bank’s Principle Banker for Natural Resources, Francisco Jose Fortuny. With its very large portfolio (10bn euros invested in 400 projects in 2017), the EBRD is Macedonia’s largest investor at the moment, Fortuny attested. However, in the big picture, mining has been rather low in the Bank’s portfolio, with only 56 projects of a total 5000 funded in the last 25 years.</p>
<p>According to the banker, this is “because of the low number of projects and… because they have to tick all the boxes” for the EBRD’s strict standards. “Only one in a thousand mining projects reaches financing stage,” Fortuny concluded, noting that the Bank has the most experience with (but is not limited to) copper and gold mining projects.</p>
<p>A local case study of EBRD involvement mentioned was Euromax, where the EBRD was satisfied with the project’s “factor of inclusion skills and training,” as well as with the company’s “commitment to its environmental and social stewardship- even above EBRD standards.” Thus despite local environmental activism, it seems clear that the mining project still bears the EBRD’s seal of approval.</p>
<p>Although it is not prominent in the overall portfolio, the EBRD sees the mining sector as important in development goals- “we see mining as important in industrialization of any country,” Fortuny added. “We understand there is a certain risk mitigation that needs to happen to have a social license to operate… you need inclusion and a green or environmental element.”</p>
<p>Another banking industry view was given by Constantin Zhydko of Societe Generale. Zhydko offered a global (and local) view of the industry, including the state of structured commodities finance and acquisitions financing. A local financing success story he mentioned was the 2016 arrangement (with local subsidiary Ohridska Banka and Investec) for financing the Sasa operation.</p>
<p>Among the other finance experts, Zoran Martinovski, the International Finance Corporation’s Country Manager for Macedonia and Montenegro, discussed services the IFC provides and his view of the mining sector. As the private sector arm of the World Bank group, and the largest multilateral source of debt and equity financing in emerging markets, the group currently has a $55bn portfolio present in over 100 countries.</p>
<p>While mining accounts for less than 4 percent of this total, Martinovski noted that it represents one of the IFC’s most profitable investment areas: “mining is a very risky business, but if you do it right there is some tremendous upside.”</p>
<p>At the same time, he noted that “there are very few really good deposits around the world,” and the IFC’s strict compliance criteria and preference for long-term repeat clients may make it hard to break in to a region which (along with Latin America) has seen far less IFC investment than in Africa and East Asia.</p>
<p>That said, the IFC is open to future mining projects in the Balkans, and can be involved at all three stages of a company’s process. It provides integrated solutions including long-term loans, equity instruments, quasi credit trade investment, risk management tools, capital market investment, and the ability to mobilize third-party investments, Martinovski added. IFC participation can provide “long-term capital which is not readily available in emerging markets,” and as a globally-known institution can be seen as “a stamp of approval in difficult times,” helping to mitigate risk.</p>
<p><strong>Reducing Mining’s Environmental Footprint while Implementing Best Practices in CSR</strong></p>
<p>Session 6, on reducing companies’ environmental footprint and promoting best CSR standards, followed an intriguing panel on the main reasons for mine failure in general. Regarding the environment, ERM Senior Partner Geraint Bowden argued that instead of the term sustainable mining, the industry should envision ‘the mine we want to see.’ According to him, the environmental, safety and social performance aspects of ‘the mine we want to see’ need to be fully integrated by companies.</p>
<p>Bowden’s ERM colleague, Chris Johnstone, then addressed the need to exceed expectations and learn from current examples. He envisioned this through processes of building operational excellent, holistic water management and engaging and preparing mine closure from the start of any given project. As a current example of this model, he cited the <a href="http://devonshireinitiative.org/">Devonshire Initiative</a>, which had been previously mentioned by the Canadian ambassador. According to this scheme, NGOs and companies meet monthly to problem-solve for community and development.</p>
<p>According to Johnstone, the trends seen today in social performance include growing stakeholder expectation, a stress on local resources and people, and an attachment to land by local communities. Because of these issues, it has become “more incumbent on us that local communities’ expectations are met,” Johnstone added. Mining companies today are increasingly expected to procure a ‘social license,’ meaning that budgets, guidelines and standards are increasing. Noting that “stakeholder risks are material risks” too, Johnstone added that ERM research reveals 42 percent of all mining project delays stem from stakeholder concerns, including over non-technical risks. This in turn feed a “vicious cycle, for as delays go, stakeholder concerns grow.”</p>
<p>A case study was then discussed regarding a social closure plan that helped the local community move forward. Considering the current concerns in Macedonia over the environment and local land management and ownership issues, one case study from Senegal seemed very relevant. There, the company worked with Natural Resources Canada and the Mining Association of Canada to build understanding of the mine’s life cycle and what it meant for a local aboriginal population there.</p>
<p>A second case study (an ongoing job at an undisclosed mine in Latin America) bore clear similarities to Macedonia; local resistance to any mining is growing and with it, NGO opposition. The company involved recruited ERM to ask for advice. According to Johnstone, “we’re now working with them to slowly build trust, we’re slowly identifying those in the community who may want to speak.” The establishment of a regional round table will encourage local input. “Mining will be on the table, but it’s not an invitation to discuss mining, it’s an invitation to discuss development issues.” Such an approach could be ‘tweaked’ to the Macedonian context, where the ERM expert revealed that his team had already met the local Chamber of Commerce and reminded that plenty of international examples can be cited of mining co-existing with agriculture and other local industries.</p>
<p>One of the mines that has been beset with difficulties from local activists, the Kazandol project near Valandovo, was discussed by Igor Bogdanov, Director of SARDICH Mining. Speaking about ecology and human health issues, he underscored that despite the Macedonian government’s unexpected license revocation in March, the company would forge ahead following the same standards that have already exceeded legal requirements.</p>
<p>Noting that Kazandol is the first new Macedonian mine to open in 40 years, Bogdanov gave an overview of the company involved, Copin (Copper Investment), which was created in 2014 and subsequently obtained three concessions, including Kazandol. Before the license revocation, he noted, the project had passed all procedures to build a mine, with plans for further expansion.</p>
<p>The company has already invested 2.5mn euros a year and estimates another 1.2mn will be set aside for closure (in 20 years). According to Bogdanov, the tangible benefits to locals in Valandovo include taxes reaching around 10 percent of the municipal budget.</p>
<p>Since any leeching process can be dangerous, he added, companies like Copin have implemented managed leeching methods to minimize environmental risk. Nevertheless, Bogdanov stated that activists have tended to work off of “a lot of rumors, a lot of fake information about the leeching process.” Citing two examples of their major concerns, Bogdanov noted that the PH level of the sulphuric acid solution used in the mine’s operation is 2.4 percent: this puts it beneath Coca Cola (2.8 percent) and vinegar (2.4 percent). Similarly, the percentage of SO4 sulfate used as solvent is roughly half of the average used in local agriculture.</p>
<p>The SARDICH Mining executive also dismissed the activists’ main concern, that “huge quantities of sulphuric acid can accumulate” as scientifically impossible, and stressed that Copin’s intensively-tested Spanish insulation material is of a high quality. Further, in their initial planning, Kazandol’s design incorporated the local mountainous geography near the site, as a “natural barrier” that completely controls the leeching area, he said, ensuring that nothing harmful could get out. Site designers also took further precautions in building for worst-case seismic activity, using Macedonian and international experts to fulfill EU standards.</p>
<p>“Kazandol fulfills strict EU standards” regarding mine closure planning too, said Bogdanov. Before the start of production, Copin prepared a plan that will leave the local environment “better than it was before.”</p>
<p>Interestingly, the SARDICH Mining executive disagreed with the conference-opening claims of Macedonian Vice-Premier Kocho Angjushev that a conflict exists between mining and the local population. “My experience is that [the locals] are very friendly, or indifferent,” attested Bogdanov. “The people who create a lot of nervous energy, who call for referenda, are a very small and aggressive group- very well organized and motivated people.” However, as other Macedonian mining executives and experts have attested, these groups are small and overlap: “only 20 percent of the protesters are locals,” while the rest tend to circulate among all regional referenda and protests. And, as executives have noted, “they don’t want to hear. I would like to hold this discussion with all the activists… they were invited, but they don’t want to hear any arguments. But the regular people, when we bring real information, they understand and can support mining projects… there is a shortage of work places and they understand it is a way to a good future for the country.”</p>
<p>For Bogdanov, the current situation for Kazandol was quite unexpected. “When we started construction and passed many inspections, nobody made a problem, no remarks or questions were raised,” he recalled. “But in the end of March, the government unilaterally cancelled our contract, and 200 people lost their jobs. And the municipality of Valandovo cannot receive this lost money. It is a bad situation when young and well educated engineers who worked on our project are forced to go abroad,” he said. “They are the ones we need to bring country forward.”</p>
<p>Nevertheless, despite Kazandol’s problems, Bogdanov is confident Copin will win in local and if necessary international courts. In the end, he believes, “Macedonia will be a great mining country”- and one that will see minimal effect on environment, and possibly even leave it in a better condition than before.</p>
<p><strong>Local Procurement Issues</strong></p>
<p>Another topic of interest discussed at the MINEX Europe conference was the future role companies will have in the field of local procurement. Particularly in mining, the “benefits have the potential to grow exponentially,” said Borche Ilioski, Business Development and FDI Advisor at Macedonia 2025.</p>
<p>According to this expert, procurement processes represent an exciting opportunity for bringing the business and social aspects of mining into a better balance. Transparency in local procurement processes is of course necessary, and when done right can contribute to local sustainable development.</p>
<p>Public procurement of goods and services, according to the Macedonia 2025 representative, has a “potential that is much, much more than taxes, salaries and community investments combined.” This is particularly relevant in the Macedonian context. Some 73 percent of the Macedonian workforce is employed in small and medium-sized enterprises, Ilioski noted. Citing a case study mentioned earlier in the conference, he noted that when a mining company had made 500 direct hires, another 2,000 jobs were created in local companies from peripheral industries.</p>
<p>Among the other benefits of the increased local economic growth that comes with mining is education- skills transfer between universities and companies. Retaining local talent in various fields is key, Ilioski noted. “All stages of the mining process require professionals from different backgrounds, and provide opportunities to work with international leaders and be part of the global value chain of professionals.”</p>
<p><strong> Some Conclusions</strong></p>
<p>The topics covered in the MINEX Europe 2018 Skopje conference indicated both global trends and local realities. And it showed how all aspects of the industry are interconnected, especially considering the visible concerns today – in Macedonia and elsewhere – over environmental and land use concerns, as well as transparency and governance issues. Balancing corporate decision-making with technical/scientific matters, while engaging with local stakeholders and shareholders (and often, while pursuing financing in an industry prone to commodity valuation volatility) is tricky, but it can be done.</p>
<p>Despite the difficulties some mining companies have encountered in Macedonia due to political risk and social opinion, the decision to host such a high-profile event in Skopje means that the industry does see a lot of opportunity in Macedonia in the years ahead. The main challenges now are likely to be in terms of public education and outreach (to diminish local opposition to mining) and getting a better sense of the local and regional political, economic and even security aspects that influence political risk and stability.</p>
<p>In the end, the broadly positive outlook of many participants and the decision of MINEX Europe to host next year’s event in neighboring Bulgaria indicate that investor and corporate interest in this part of Europe remains high.</p>
			</div>
			
		</div>
		
			</div>
	
	<div class="secondaryColumn">
	<div id="text-16" class="widgetContainer widget_text">			<div class="textwidget"><a href="www.balkanalysis.com/thegreatunraveling"> <strong> <p style="font-size:13px">The Great Unraveling </strong> </a>  <br/></div>
		</div><div id="text-17" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/italian-security-and-intelligence-in-the-mena-and-balkans/"> <strong> <p style="font-size:13px">Italian Security and Intelligence in the MENA and Balkans </strong> </a>  <br/></div>
		</div><div id="text-13" class="widgetContainer widget_text"><h3 class="widgetTitle">Special Publications</h3>			<div class="textwidget"><a style="text-decoration:none; border:none;" href="https://www.amazon.com/Macedonian-Mosaic-Pieces-Insight-Pre-Crisis-ebook/dp/B01J5V2CJQ"><img src="http://www.balkanalysis.com/files/2016/07/Mini-The-Macedonian-Mosaic.jpg" border="none" /></a>
<a href="https://www.amazon.com/Macedonian-Mosaic-Pieces-Insight-Pre-Crisis-ebook/dp/B01J5V2CJQ"><font color="0A3972"><align=center>Available on Amazon Kindle - Buy now!</font></a>
<a href="https://www.amazon.com/Macedonian-Mosaic-Pieces-Insight-Pre-Crisis-ebook/dp/B01J5V2CJQ"><font color="0A3972"></br>

</br>

<a style="text-decoration:none; border:none;" href="http://www.amazon.com/20-Years-After-Dayton-Herzegovina-ebook/dp/B01CD17NU8"><img src="http://www.balkanalysis.com/files/2016/03/mini-Lana-book-cover-page.jpg" border="none" /></a>
<a href="http://www.amazon.com/20-Years-After-Dayton-Herzegovina-ebook/dp/B01CD17NU8"><font color="0A3972"><align=center>Available on Amazon Kindle - Buy now!</font></a>
<a href="http://www.amazon.com/20-Years-After-Dayton-Herzegovina-ebook/dp/B01CD17NU8"><font color="0A3972"></br>

</br>

<a style="text-decoration:none; border:none;" href="http://www.balkanalysis.com/vatican/"><img src="http://www.balkanalysis.com/vatican/files/2015/01/Fat-One.jpg" border="none" /></a>
<a href="http://www.amazon.com/dp/B00S30A7BQ/balkanalysisc-20"><font color="0A3972"><align=center>Available on Amazon Kindle - Buy now!</font></a>
<a href="http://www.amazon.com/dp/B00S30A7BQ/balkanalysisc-20"><font color="0A3972"></br><align=center>Anche in Italiano!</font></a>

</br></br>

<a href="http://www.balkanalysis.com/?page_id=5212&preview=true"> <strong>Balkanalysis.com Special Publications</strong> </a>  <br/></div>
		</div><div id="text-14" class="widgetContainer widget_text">			<div class="textwidget"><img src="http://www.balkanalysis.com/files/2016/03/Logo-Balkanalysis-3.png" width="150" align="center" border="10" style="border-color: white" /></div>
		</div><div id="text-3" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/overview-of-services/"> <strong> Overview of Services </strong> </a>  <br/>


</div>
		</div><div id="text-12" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/balkanalysis-events/"> <strong> Balkanalysis Events</strong> </a>  
<br/></div>
		</div><div id="text-7" class="widgetContainer widget_text">			<div class="textwidget"><a style="text-decoration:none; border:none;" href="http://www.balkanalysis.com/briefings/"> <img src="http://www.balkanalysis.com/images/briefings.jpg" border="none" /> </a>
<br/>



<a href="http://www.balkanalysis.com/balkanalysis-interviews/"> <strong> Balkanalysis Interviews </strong></a>
 <br/>




</div>
		</div><div id="text-8" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/access-the-unpublished-archive-balkanalysis-on-ceeol/"> <strong> Access the Unpublished Archive: Balkanalysis on CEEOL.com </strong> </a>  <br/></div>
		</div><div id="text-11" class="widgetContainer widget_text">			<div class="textwidget"><a style="text-decoration:none; border:none;" href=" http://www.balkanalysis.com/balkanalysis-on-amazon-kindle/"> <img src="http://www.balkanalysis.com/images/balkanalysis-kindle-direct-publishing.jpg" border="none" /> <strong> Balkanalysis on Amazon Kindle </strong>  </a>
</div>
		</div><div id="archives-3" class="widgetContainer widget_archive"><h3 class="widgetTitle">2004-2009 Back Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">2004-2009 Back Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.balkanalysis.com/blog/2018/07/'> July 2018 </option>
	<option value='http://www.balkanalysis.com/blog/2018/02/'> February 2018 </option>
	<option value='http://www.balkanalysis.com/blog/2018/01/'> January 2018 </option>
	<option value='http://www.balkanalysis.com/blog/2017/05/'> May 2017 </option>
	<option value='http://www.balkanalysis.com/blog/2017/04/'> April 2017 </option>
	<option value='http://www.balkanalysis.com/blog/2017/03/'> March 2017 </option>
	<option value='http://www.balkanalysis.com/blog/2017/01/'> January 2017 </option>
	<option value='http://www.balkanalysis.com/blog/2016/12/'> December 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/11/'> November 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/10/'> October 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/09/'> September 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/08/'> August 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/07/'> July 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/06/'> June 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/05/'> May 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/04/'> April 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/03/'> March 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/02/'> February 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/01/'> January 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2015/12/'> December 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/11/'> November 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/10/'> October 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/09/'> September 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/08/'> August 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/07/'> July 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/06/'> June 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/05/'> May 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/04/'> April 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/03/'> March 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/02/'> February 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/01/'> January 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2014/12/'> December 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/11/'> November 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/10/'> October 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/09/'> September 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/08/'> August 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/07/'> July 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/06/'> June 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/05/'> May 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/04/'> April 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/02/'> February 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2013/12/'> December 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/11/'> November 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/07/'> July 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/04/'> April 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/03/'> March 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/02/'> February 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/01/'> January 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2012/11/'> November 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2012/10/'> October 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2012/07/'> July 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2012/04/'> April 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2011/11/'> November 2011 </option>
	<option value='http://www.balkanalysis.com/blog/2009/07/'> July 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/06/'> June 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/05/'> May 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/04/'> April 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/03/'> March 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/02/'> February 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/01/'> January 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2008/12/'> December 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/11/'> November 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/10/'> October 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/09/'> September 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/08/'> August 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/07/'> July 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/06/'> June 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/05/'> May 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/04/'> April 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/03/'> March 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/02/'> February 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/01/'> January 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2007/12/'> December 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/11/'> November 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/08/'> August 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/07/'> July 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/06/'> June 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/05/'> May 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/04/'> April 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/03/'> March 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/02/'> February 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/01/'> January 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2006/12/'> December 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/11/'> November 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/10/'> October 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/09/'> September 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/08/'> August 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/07/'> July 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/06/'> June 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/05/'> May 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/04/'> April 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/03/'> March 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/02/'> February 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/01/'> January 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2005/12/'> December 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/11/'> November 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/10/'> October 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/09/'> September 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/08/'> August 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/06/'> June 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/05/'> May 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/04/'> April 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/03/'> March 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/02/'> February 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/01/'> January 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2004/12/'> December 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/11/'> November 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/10/'> October 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/09/'> September 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/08/'> August 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/07/'> July 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/06/'> June 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/05/'> May 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/04/'> April 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/03/'> March 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/02/'> February 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/01/'> January 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2003/12/'> December 2003 </option>
	<option value='http://www.balkanalysis.com/blog/2003/11/'> November 2003 </option>
	<option value='http://www.balkanalysis.com/blog/2003/10/'> October 2003 </option>

		</select>
		</div></div></div>
﻿	

	<div id="footer" class="fix">
		<p class="left">Copyright © 2003-2016 Balkanalysis.com</p>
		<p class="right"><a href="#">Back to top</a></p>
	</div>
</div>
<link rel='stylesheet' id='sss-base-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.0.0'></script>
<!-- WP Super Cache is installed but broken. The path to wp-cache-phase1.php in wp-content/advanced-cache.php must be fixed! -->