<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17226629-1', 'auto');
  ga('send', 'pageview');

</script>


<title>  Archival Documents Reveal Late-Yugoslav Strategic Thinking on the ‘Special War’ - Balkanalysis</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="generator" content="WordPress 4.9.3" />
<link rel="stylesheet" href="http://www.balkanalysis.com/wp-content/themes/gridfocus/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Balkanalysis RSS Feed" href="http://www.balkanalysis.com/feed/" />
<link rel="shortcut icon" href="http://www.balkanalysis.com/favicon.ico" >
<link rel="icon" type="image/gif" href="http://www.balkanalysis.com/animated_favicon1.gif" >
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.balkanalysis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.balkanalysis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.balkanalysis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.balkanalysis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2018 Marks 15 Years of Balkanalysis- So Here Are 15 Classic Publications' href='http://www.balkanalysis.com/blog/2018/01/11/2018-marks-15-years-of-balkanalysis-so-here-are-15-classic-publications/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.balkanalysis.com/blog/2018/02/05/archival-documents-reveal-late-yugoslav-strategic-thinking-on-the-special-war/" />
<link rel='shortlink' href='http://www.balkanalysis.com/?p=5616' />
<link rel="alternate" type="application/json+oembed" href="http://www.balkanalysis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2018%2F02%2F05%2Farchival-documents-reveal-late-yugoslav-strategic-thinking-on-the-special-war%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.balkanalysis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2018%2F02%2F05%2Farchival-documents-reveal-late-yugoslav-strategic-thinking-on-the-special-war%2F&#038;format=xml" />
<link rel="icon" href="http://www.balkanalysis.com/wp-content/blogs.dir/1/files/2016/05/cropped-Logo-Balkanalysis-Big-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.balkanalysis.com/wp-content/blogs.dir/1/files/2016/05/cropped-Logo-Balkanalysis-Big-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.balkanalysis.com/wp-content/blogs.dir/1/files/2016/05/cropped-Logo-Balkanalysis-Big-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.balkanalysis.com/wp-content/blogs.dir/1/files/2016/05/cropped-Logo-Balkanalysis-Big-270x270.jpg" />
</head>
<body>
<div id="wrapper">
	
	<div id="masthead" class="fix">
			<h1><a href="http://www.balkanalysis.com/">Balkanalysis.com</a></h1> 		<div id="blogLead">
			
			
		</div>
	</div>
	
	
<div class="navStripWrapper">

	

	<ul class="nav fix">

		

         <li><a id="" href="/albania" title="">Albania</a></li>

        <li><a id="" href="/bosnia" title="">Bosnia</a></li>
        
        <li><a id="" href="/bulgaria" title="Show categories">Bulgaria</a></li>

        <li><a id="" href="/croatia" title="">Croatia</a></li>
        
        <li><a id="" href="/greece" title="Show categories">Greece</a></li>
        
        <li><a id="" href="/kosovo" title="Show categories">Kosovo</a></li>
        
        <li><a id="" href="/macedonia" title="Show categories">Macedonia</a></li>
        
        <li><a id="" href="/montenegro" title="Show categories">Montenegro</a></li>

            
    	 <li><a id="" href="/romania" title="Show categories">Romania</a></li>
         
         <li><a id="" href="/serbia" title="">Serbia</a></li>

        <li><a id="" href="/turkey" title="Show categories">Turkey</a></li>

        <li class="last"><a id="" href="/energy-sector/" title="Show categories">Energy Sector</a></li>

        		

	</ul>



	<div id="headerStrip" class="toggleCategories fix" style="display: none;"> 

		<ul class="fix">

			<li class="cat-item cat-item-4"><a href="http://www.balkanalysis.com/blog/category/albania/" >Albania</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.balkanalysis.com/blog/category/bosnia/" >Bosnia</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.balkanalysis.com/blog/category/bulgaria/" >Bulgaria</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.balkanalysis.com/blog/category/croatia/" >Croatia</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.balkanalysis.com/blog/category/feature/" >feature</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.balkanalysis.com/blog/category/frontpage/" >FrontPage</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.balkanalysis.com/blog/category/greece/" >Greece</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.balkanalysis.com/blog/category/interview/" title="Interview">interview</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.balkanalysis.com/blog/category/kosovo/" >Kosovo</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.balkanalysis.com/blog/category/macedonia/" >Macedonia</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.balkanalysis.com/blog/category/montenegro/" >Montenegro</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.balkanalysis.com/blog/category/photo/" >Photo</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.balkanalysis.com/blog/category/reviews/" >Reviews</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.balkanalysis.com/blog/category/romania/" >Romania</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/" >Russia &amp; Caucasus</a>
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/armenia/" >Armenia</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/azerbaijan/" >Azerbaijan</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/georgia/" >Georgia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.balkanalysis.com/blog/category/serbia/" >Serbia</a>
</li>
	<li class="cat-item cat-item-3362"><a href="http://www.balkanalysis.com/blog/category/terrorism/" >Terrorism</a>
</li>
	<li class="cat-item cat-item-3900"><a href="http://www.balkanalysis.com/blog/category/the-great-unraveling/" >The Great Unraveling</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.balkanalysis.com/blog/category/turkey/" >Turkey</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.balkanalysis.com/blog/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.balkanalysis.com/blog/category/us-foreign-policy/" >US Foreign Policy</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.balkanalysis.com/blog/category/weekend-review/" >Weekend Review</a>
</li>

		</ul>

	</div>

	

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17226629-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="filler" class="fix">
<div class="secondaryColumn">
	<div id="pages-5" class="widgetContainer widget_pages"><h3 class="widgetTitle">Pages</h3>		<ul>
			<li class="page_item page-item-2742"><a href="http://www.balkanalysis.com/about-2/">About Us</a></li>
<li class="page_item page-item-2393"><a href="http://www.balkanalysis.com/editors-and-contributors/">Balkanalysis.com Editors and Contributors</a></li>
<li class="page_item page-item-2756"><a href="http://www.balkanalysis.com/balkanalysis-com-research-service/">Balkanalysis.com Research Service</a></li>
<li class="page_item page-item-5212"><a href="http://www.balkanalysis.com/balkanalysis-com-special-publication/">Balkanalysis.com Special Publications</a></li>
<li class="page_item page-item-1300"><a href="http://www.balkanalysis.com/contact/">Contact</a></li>
<li class="page_item page-item-1268"><a href="http://www.balkanalysis.com/information-for-potential-partners-and-contributors/">Information for Potential Partners and Contributors</a></li>
		</ul>
		</div><div id="text-5" class="widgetContainer widget_text">			<div class="textwidget">

</div>
		</div><div id="text-6" class="widgetContainer widget_text"><h3 class="widgetTitle">Balkanalysis on Twitter</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/Balkanalysis" data-widget-id="557190137621540867">Tweet di @Balkanalysis</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-10" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/all-useful-balkan-links-by-country-and-transnationally/" > <strong> All Useful Balkan Links, by Country and Transnationally </strong> </a>
</div>
		</div><div id="text-4" class="widgetContainer widget_text">			<div class="textwidget">	<form method="get" id="searchForm2" action="http://www.balkanalysis.com/">
				<span><input type="text" value="Search the archives..." onfocus="if (this.value == 'Search the archives...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search the archives...';}" name="s" id="s2" /></span>
				</form></div>
		</div></div>	<div id="mainColumn" class="fix" style="font-size:1.2em;"><a name="main"></a>
				<div id="post-5616" class="post">
			<div class="postMeta fix">
				<p class="container">
					
				</p>
			</div>
			<h2><a href="http://www.balkanalysis.com/blog/2018/02/05/archival-documents-reveal-late-yugoslav-strategic-thinking-on-the-special-war/" title="Archival Documents Reveal Late-Yugoslav Strategic Thinking on the ‘Special War’">Archival Documents Reveal Late-Yugoslav Strategic Thinking on the ‘Special War’</a></h2>
            <div >
				<p >
					<span >February 5, 2018</span>
				</p>
			</div>
			<div class="entry">
				<div data-animation="no-animation" data-icons-animation="no-animation" data-overlay="" data-change-size="" data-button-size="0.5" style="font-size:0.5em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-left" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2018%2F02%2F05%2Farchival-documents-reveal-late-yugoslav-strategic-thinking-on-the-special-war%2F&text=Archival+Documents+Reveal+Late-Yugoslav+Strategic+Thinking+on+the+%E2%80%98Special+War%E2%80%99" data-nid="2" data-name="" data-pid="3" data-post-id="5616" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="Archival Documents Reveal Late-Yugoslav Strategic Thinking on the ‘Special War’" rel="nofollow"><i class="fa fa-fw fa-twitter"><span>Tweet</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2018%2F02%2F05%2Farchival-documents-reveal-late-yugoslav-strategic-thinking-on-the-special-war%2F" data-nid="1" data-name="" data-pid="3" data-post-id="5616" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="Archival Documents Reveal Late-Yugoslav Strategic Thinking on the ‘Special War’" rel="nofollow"><i class="fa fa-fw fa-facebook"><span>Share</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-nid="16" data-name="" data-pid="3" data-post-id="5616" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="Archival Documents Reveal Late-Yugoslav Strategic Thinking on the ‘Special War’" rel="nofollow"><i class="fa fa-fw fa-envelope-o"><span>Mail</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter bookmark" target="_blank" title="Add Bookmark" href="#" data-nid="15" data-name="" data-pid="3" data-post-id="5616" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="Archival Documents Reveal Late-Yugoslav Strategic Thinking on the ‘Special War’" rel="nofollow"><i class="fa fa-fw fa-plus"><span>Add</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div><p><em>By </em><a href="https://unipmn.academia.edu/ChristianCostamagna"><em>Dr. Christian Costamagna</em></a><em>*</em></p>
<p><em>Balkanalysis.com editor’s note: this article is a modified and condensed version of a lengthy study published by the Association for the Development of Serbian Studies, Novi Sad, in its journal, Serbian Studies Research (vol. 8, no. 1, 2017). We republish the article with the kind permission of the Association and the author. To read the official article in its complete form with citations, visit </em><a href="https://www.academia.edu/35487666/YUGOSLAVIA_AND_THE_SPECIAL_WAR_IN_LATE_SOCIALISM_NEW_RESEARCH_PERSPECTIVES"><em>the author’s Academia.edu page here</em></a><em>.</em></p>
<p><strong>The Special War Doctrine </strong></p>
<p>According to Yugoslav strategic thinking, the final goal of the rival powers was to overthrow the state and its self-managed political system, through various (and sometimes contradictory) means and methods that satisfied their own specific goals. The doctrine of Special War in late-socialist Yugoslavia was a key part of state ideology, in the context of a perceived threat of constant indirect attack by both rival superpowers and their allies.</p>
<p>Now, new research possibilities are allowing a critical analysis of the Special War doctrine. Previously unavailable archival documents of the League of Communists of Yugoslavia may contain data that prompts significant reconsiderations of not only the doctrine and its place in late Yugoslav strategic thinking, but also of our understanding of the political history of Yugoslavia in its final, fateful years.</p>
<p><strong>Communist Archival Documents from Slovenia: New Revelations and Research Potential </strong></p>
<p>The present study draws on unedited transcripts of some sessions of the Presidency of the League of Communists of Yugoslavia (second half of the 1980s), at the Archives of Slovenia. (At time of research, those same documents, housed in Belgrade, at the Archives of Yugoslavia, were not available).</p>
<p>The Slovenian communists kept the Yugoslav-level documents strictly related with Slovenian issues, such as the Ljubljana Trial in 1988. Usually, before the sessions of the Presidency, the members received various attachments and documents coming from different institutions, including the Ministry of Defense or the Ministry of Internal Affairs. Some of those documents contained highly confidential information about the state apparatus, its weaknesses, and the threats against it. These documents revealed areas with great potential for new research into late Yugoslav political structures and the Special War doctrine. The present short overview provides only a glimpse into these potentials.</p>
<p>Furthermore, in the next three years the Archives of Yugoslavia are scheduled to release previously unavailable documents related to the League of Communists of Yugoslavia, and its Presidency, supposedly, in its entirety. This will allow an even deeper view into these issues and open the door for further research opportunities.</p>
<p><strong>Topical Divisions of Archival Documents Considered in the Full-length Article: National Security, and Bilateral Relations with the USSR</strong></p>
<p>These documents can be divided into two main fields: Yugoslavia’s national security issues, and the relations between Yugoslavia and the Soviet Union.</p>
<p>Regarding the former, documents reveal that the Yugoslav military leadership believed that an escalation of the crisis would lead to an internationalization of the conflict. The US, it was believed, considered Yugoslavia’s integrity expendable, and if necessary would favor the creation of a Greater Albania.</p>
<p>Particularly relevant here were archival transcripts quoting Admiral Branko Mamula and General Veljko Kadijević, the last two Yugoslav ministers of defense. According to their statements, Yugoslavia in the second half of the 1980s was being confronted by a broad range of real or potential internal and external enemies. Those enemies were perceived as being always ready to exploit the weaknesses of Yugoslavia, to destroy its socialist regime, and possibly to tear apart the federation. The thinking behind these evaluations indicates a country at a crossroads, characterized by paranoia and conspiracy theories.</p>
<p>Regarding the latter area of focus, other documents cover two meetings between Soviet General Secretary Gorbachev and the Yugoslav political leadership. They indicate concern about their weaknesses, constantly exploited by the West.</p>
<p>The archives reveal that for Yugoslav political and security leaders, potential threats lay everywhere. They included: an internal fifth column, or the “irredentist” groups of Kosovo Albanians; the Croat émigré community in West Germany; the West and its financial assistance programs for the country; the Soviet Union and its unchanged dream of returning Yugoslavia to its political orbit; student exchanges abroad, and even foreign cultural products.</p>
<p>To be sure, a Special War was believed to be waged against socialist Yugoslavia. Socialism was constantly in peril, and the regime was in danger, because of subversive activities, the political-security leadership believed.</p>
<p>In other words, the Yugoslav regime was already at war well before the war of dissolution began in 1991.</p>
<p><strong>The Concept of Special War in the Context of Late Yugoslavia</strong></p>
<p>While it appeared as open and ‘soft’ compared to that of the Eastern bloc, Yugoslav socialism was, nonetheless, a form of dictatorship that restricted individual freedoms. Of course, certain social rights were granted, but not always, and not for all of society. Differences in social strata and social stratification were part of the structure of the Yugoslav population. There was only one party, which was divided in eight federal entities (the six republics and two provinces). All other alternative ideas and their supporters were considered as enemies of the state, or at least with suspicion.</p>
<p>Throughout the 1980s, liberalizing trends contributed to the continued perceived importance of Special War doctrine. The introduction of market elements to the economy, consumerism, freedom to work abroad and political devolution from the center to the republics created high expectations for further freedoms among certain segments of society. An unexpected effect of the country’s new partial openness towards the rest of the world (and particularly the West) was that the prolonged Titoist regime needed to control increasing internal dissent. And potential and real adversaries were seen both inside and outside of the country.</p>
<p>In the wider context, Yugoslavia’s historic leading role in the non-aligned movement meant that leaders in the mid- to late-1980s were closely following how the superpowers (and in particular the US) were interfering with certain Third-World countries’ governments that were considered too close to the socialist ideology. This interventionism alarmed the Yugoslav communists, who tried to learn lessons and develop a self-defense strategy. This was in essence the Special War doctrine.</p>
<p><strong>Interests of the Yugoslav Military in State Preservation</strong></p>
<p>The Yugoslav security sector, and in particular the military acted as a kind of mega-corporation. It had high involvement in the local economy, and especially in profited from arms exports to developing countries. And the security sector was controlled by highly ideological and dogmatic communist officials. Given Yugoslavia’s social unrest and declining economic competitiveness during the 1980s, their analyses for the future tended to be quite pessimistic.</p>
<p>Further, the military establishment retained a centralized command structure and was thus not affected by the political disintegrating effect of self-management and decentralization on republic levels, notwithstanding that Yugoslavia’s territorial defense system was structured on the republic level.</p>
<p>In having its own services (from health care to the security services), the military could process first-hand reliable information all across the country. What made the Yugoslav People’s Army (JNA) different from the leaders of the various Yugoslav republics and provinces was the simple fact that the latter elites had their consensus base at the republican (and provincial) level, and not at the federal one. So, from this perspective, the security sector was the institution most interested in keeping the country together.</p>
<p><strong>Theory of Special War and Perception of Security Threats in the 1980s and Beyond</strong></p>
<p>In the 1980s, the supposedly omnipresent threats to state security (some, cited above) were denied by Slovenian political leaders, and even mocked by students’ magazines in Serbia. But paradoxically, this very same skepticism was itself considered as evidence of the danger of the Special War.</p>
<p>As Yugoslav General Ilija Nikezić defined it in 1982, the Special War was “an indirect aggression against the Socialist Federal Republic of Yugoslavia [that] is conducted by reactionary forces, imperialists and by the hostile emigration together and in complicity with the forces of the internal enemy.” Even after the dissolution of Yugoslavia, in the middle of the war in 1994, another JNA general (Pavle Jakšić) stated that the military leadership had not been able to really understand the importance and the nature of the Special War in the context of the Cold War. Jakšić added that the public had not been sufficiently informed about such threats.</p>
<p>According to the theory, the goals of those who were allegedly trying to conspire against the Yugoslav socialist regime varied from the reintroduction of capitalism and bourgeois parliamentarianism to the destruction of the federation, or else to put it under the Soviet sphere of influence.</p>
<p>The perceived means for achieving these goals varied vastly. One supposed method was the concession of generous loans to Yugoslavia from Western banks. This was interpreted as a strategic way to interfere in the internal affairs and policies of the country, altering the socialist nature of the policies implemented by Belgrade.</p>
<p>In early 1989, Stipe Šuvar, one of the most influential Yugoslav political leaders of the time, pointed out that a “fight for power” with the goal to “change or destroy the constitutional order” was already in motion. While not mentioning the term “Special War” explicitly, he stated that the illegitimate attempts to introduce a multiparty system in Yugoslavia would produce new political parties that, in turn, would oppose socialist values, and promoted secessionism. Šuvar however did not ignore the very same responsibilities of the League of communists in such a trend.</p>
<p><strong>New Insight on State Security Perceptions in November 1987 from Archive Documents</strong></p>
<p>The Yugoslav security structures constantly produced detailed and systematic reports. Some, including the one cited here, are divided into sections according to the perceptions of Yugoslavia from foreign actors, divided into categories (ie., Western countries, NATO, the US, USSR, etc.). For the purposes of the present short overview of Yugoslav strategic thinking, it will suffice to focus on this document as a representative example.</p>
<p>This document (dated November 9, 1987) was discussed and attached for a late November 1987 meeting of the Presidency of the League of Communists of Yugoslavia, held with the president of the Presidency of the Socialist Federal Republic of Yugoslavia, Lazar Mojsov. Entitled “Reflections of the internal situation on the security in SFRY,” this report was (like many other similar documents) labeled “Military secret &#8211; highly confidential.” It starts by quoting a previous report, made in October 1985, titled “Reflections of the internal situation in Yugoslavia on the measures and plans of the blocs.” The document, signed by the Federal Secretary, Admiral Branko Mamula, noted that their previous opinions had proved to be right, in particular about the deterioration of the position of Yugoslavia in international relations, and how both East and West had implemented various strategies towards the federation.</p>
<p>Mamula based his analysis on aggregate data collected from intelligence and diplomatic sources that revealed the specific analyses various foreign entities were then making about the internal crisis in Yugoslavia. Not only does a close reading of this indicate much about late Yugoslav analytic methods, it also provides a new window into the wider history of the world and foreign perceptions of Yugoslavia- some of which would accurately predict specific events.</p>
<p>According to the document, this data derived from “internal information”, “diplomatic circles”, “analysis of various institutions”, “media”, and also had been obtained during “formal contacts with high functionaries of foreign countries.” Clearly, the Yugoslavs paid special attention to their image in the eyes of other countries.</p>
<p>The document is structured in five parts. The first part is devoted to the West and NATO countries, the second to the Warsaw Pact countries. The third part covers some non-aligned countries and Yugoslav citizens working abroad. The fourth part covers the impact that foreign perceptions of Yugoslav internal conditions were having on their own military activities. Finally, the fifth part was devoted to some characteristics of the Yugoslav internal security issues. The Yugoslavs relied on a network of informers working for the intelligence service, SDB. We can assume that the information in the document should be reliable.</p>
<p>The document’s first part is very interesting and dense in terms of details. Mamula stressed that the West was paying lip service to Yugoslavia, including their “traditional friends”. But Western forecasts for Yugoslavia were becoming more and more negative, expecting it to resemble what had happened in Lebanon or Poland in the early 1980s. Mamula was particularly disappointed to note the West had started to strongly support Yugoslav internal opponents and the far-right émigré elements.</p>
<p>As for NATO, the document reveals that the Alliance perceived the country’s biggest problems as “economic difficulties” and the “situation in Kosovo”. While officially the West supported Yugoslav neutrality, and NATO believed the Yugoslav defense system as competent, NATO countries had also started to make speculations. Indeed, some expected that internal conditions would become so tense that the internationalization of the internal problems of Yugoslavia could occur.</p>
<p>Kosovo and its never-ending critical issues were under the lens of the West. According to a footnote in the document, NATO thought that the crisis in Yugoslavia “may explode at any time, transforming in a sort of lebanization or superbalkanization.” And instead of simply worrying whether Yugoslavia would go East or West, some of the NATO sources jumped directly to another level: “will Yugoslavia survive at all?” the report noted as being asked in Western capitals.</p>
<p>Considering that such analyses were made in the second half of 1987, they have a certain historical value and do impact our knowledge. Moreover, the archival source mentioned here confirms (terminology included) what Raif Dizdarević, then Federal Secretary for Foreign Affairs of Yugoslavia, mentioned in his memoir, about the same issues.</p>
<p>Mamula then discussed US views of Yugoslavia. Already in January 1987, an American source stated that the Reagan-Bush administration had Yugoslavia closely under scrutiny. Because of its geostrategic position and political conditions, noted Mamula, his country was in the spotlight.</p>
<p>The US was particularly interested in Kosovo and Serbia. From Washington, Kosovo was already understood as a republic in all but name; further, they expected that soon Albanian nationalists would declare an “ethnic Albania” which would include “the Popular Republic of Albania, Kosovo, Western Macedonia and part of Montenegro.” For the US, the report continued, the existence of “two Albanias with different social systems” was hard to imagine. Thus, they were concerned to estimate what would happen to Yugoslavia and Albania proper.</p>
<p>Talking about America, Mamula made an interesting statement:</p>
<p>Serious interlocutors [not specified who] assure us that the USA did not change their position toward Yugoslavia and that, like until now, they will support its independence. However, more and more they [the USA] are considering the [possible] destabilization of the country [Yugoslavia]. They [the interlocutors] claim that the USA will support Yugoslavia as far as they consider it strong and united, but, when they will consider that [Yugoslavia] it is not anymore [strong], [for the US, it]“would not be difficult to support the creation of Greater Albania.”</p>
<p>Without explicitly citing the US, Mamula had made a similar statement two months earlier. In case of deterioration of the Kosovo crisis, with the escalation of an armed conflict, internationalization and foreign intervention should be expected, and “it would be difficult to assume in such a case that the Yugoslav option would be more real than that of the Albanian one [,] of a more or less ethnically clean Kosovo”. He also thought that Yugoslavia may have lost the support of the big powers, in favor of its neighbors.</p>
<p>The Secretary of Defense also stated that the far-right Albanian émigré groups were increasingly being included in American military plans, particularly under the “special operation forces”. Mamula believed that émigré groups from Kosovo could be exploited by the Americans under certain circumstances. In the meantime, the Albanian far-right from Kosovo constituted, for the US, a strategic “backup”.</p>
<p>This information raises some questions about the debated relationship between the US and the UÇK ten years later. For if these late-Yugoslav estimates and sources are correct, at least tacit support for Albanian insurrectionists began under the Reagan administration rather than that of Bill Clinton, as is commonly assumed. However, only further deep research can clarify that issue. But the archival military document assessed here contains other points that suggest hints of what would happen a few years later, with the outbreak of civil war.</p>
<p>For example, the report reminds that the Croatian far-right émigré groups abroad had started military training for some of their members, in an organized form, sending them also in the French Foreign Legion. This information can perhaps shed new light on the protagonists of the war in Croatia, such as the Croatian General Ante Gotovina.</p>
<p>The Yugoslav Secretary of Defense, quoting a Western source from March of that year, claimed that the long -term goal of the US was to change the “socio-political system” in Yugoslavia, and to put it into the Western sphere of influence. Nevertheless, in the short-term, there was no rush to put the socialist regime under pressure; pushing for change in the economic system, stabilizing it, and pushing Yugoslavia in the direction of the Western democracies was enough. Indeed, already in March 1984, President Ronald Reagan had approved a National Security Decision Directive toward Yugoslavia, stating that: “we will also continue to encourage Yugoslavia’s long-term internal liberalization”.</p>
<p>To achieve their targets, the Americans used the following methods against Yugoslavia, according to Mamula: perpetuating further indebtedness to the US and the West, because of economic and political pressures; supporting consumerism; reinforcing the Western way of life in the Yugoslav citizens living abroad and through media propaganda toward those in Yugoslavia; supporting the political opposition in Yugoslavia and other dissidents who were reinforcing nationalism, and even weakening the Yugoslav defense capabilities (e.g. influencing the families and friends of JNA officers who attended military academies in the US).</p>
<p><strong>Conclusions: Yugoslavia’s Weakness and Future Research</strong></p>
<p>The above example of late Yugoslav military documents newly analyzed indicates both the local realities of the time, and the degree to which they influenced a theory of Special War allegedly being waged constantly against the country. Further insights in this light can be gained by reading the rest of this study in its full version. And, as said above, the expected release of yet more official documents in the years to come will shed even more light on Yugoslav strategic thinking in a country that increasingly felt under siege in the years following the death of Tito.</p>
<p>Nevertheless, despite its increasing economic, political and social turbulence, these archive documents indicate that on the federal level, Yugoslav military and intelligence services were still able to conduct detailed, comprehensive and lucid intelligence work right up until the end. As such, these official documents represent an invaluable part of the emerging historical record on Yugoslavia.</p>
<p><strong>&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;.</strong></p>
<p>*<a href="https://christiancostamagna.academia.edu">Dr. Christian Costamagna</a> is an Italian scholar specialized in the history of the Balkans and Eastern Europe. During the academic year 2014-2015, he taught Contemporary History and History of Eastern Europe at the University of Eastern Piedmont. He obtained his PhD in Historical Sciences at the same university in July 2013, with a thesis on Slobodan Milošević’s ascent to power in the second half of the 1980s in Serbia.</p>
<p>Dr. Costamagna previously undertook a seven-month internship at the Institute for Contemporary History in Belgrade in 2011. In 2012 he spent an additional semester at the Faculty of Arts at the University in Ljubljana, completing research at the National Archives of Slovenia. Dr. Costamagna has written for various Italian and other European journals about history, politics and geopolitics of the Western Balkans. He is also a member of the Scientific Committee of EastJournal.net (Italy).</p>
			</div>
			
		</div>
		
			</div>
	
	<div class="secondaryColumn">
	<div id="text-16" class="widgetContainer widget_text">			<div class="textwidget"><a href="www.balkanalysis.com/thegreatunraveling"> <strong> <p style="font-size:13px">The Great Unraveling </strong> </a>  <br/></div>
		</div><div id="text-17" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/italian-security-and-intelligence-in-the-mena-and-balkans/"> <strong> <p style="font-size:13px">Italian Security and Intelligence in the MENA and Balkans </strong> </a>  <br/></div>
		</div><div id="text-13" class="widgetContainer widget_text"><h3 class="widgetTitle">Special Publications</h3>			<div class="textwidget"><a style="text-decoration:none; border:none;" href="https://www.amazon.com/Macedonian-Mosaic-Pieces-Insight-Pre-Crisis-ebook/dp/B01J5V2CJQ"><img src="http://www.balkanalysis.com/files/2016/07/Mini-The-Macedonian-Mosaic.jpg" border="none" /></a>
<a href="https://www.amazon.com/Macedonian-Mosaic-Pieces-Insight-Pre-Crisis-ebook/dp/B01J5V2CJQ"><font color="0A3972"><align=center>Available on Amazon Kindle - Buy now!</font></a>
<a href="https://www.amazon.com/Macedonian-Mosaic-Pieces-Insight-Pre-Crisis-ebook/dp/B01J5V2CJQ"><font color="0A3972"></br>

</br>

<a style="text-decoration:none; border:none;" href="http://www.amazon.com/20-Years-After-Dayton-Herzegovina-ebook/dp/B01CD17NU8"><img src="http://www.balkanalysis.com/files/2016/03/mini-Lana-book-cover-page.jpg" border="none" /></a>
<a href="http://www.amazon.com/20-Years-After-Dayton-Herzegovina-ebook/dp/B01CD17NU8"><font color="0A3972"><align=center>Available on Amazon Kindle - Buy now!</font></a>
<a href="http://www.amazon.com/20-Years-After-Dayton-Herzegovina-ebook/dp/B01CD17NU8"><font color="0A3972"></br>

</br>

<a style="text-decoration:none; border:none;" href="http://www.balkanalysis.com/vatican/"><img src="http://www.balkanalysis.com/vatican/files/2015/01/Fat-One.jpg" border="none" /></a>
<a href="http://www.amazon.com/dp/B00S30A7BQ/balkanalysisc-20"><font color="0A3972"><align=center>Available on Amazon Kindle - Buy now!</font></a>
<a href="http://www.amazon.com/dp/B00S30A7BQ/balkanalysisc-20"><font color="0A3972"></br><align=center>Anche in Italiano!</font></a>

</br></br>

<a href="http://www.balkanalysis.com/?page_id=5212&preview=true"> <strong>Balkanalysis.com Special Publications</strong> </a>  <br/></div>
		</div><div id="text-14" class="widgetContainer widget_text">			<div class="textwidget"><img src="http://www.balkanalysis.com/files/2016/03/Logo-Balkanalysis-3.png" width="150" align="center" border="10" style="border-color: white" /></div>
		</div><div id="text-3" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/overview-of-services/"> <strong> Overview of Services </strong> </a>  <br/>


</div>
		</div><div id="text-12" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/balkanalysis-events/"> <strong> Balkanalysis Events</strong> </a>  
<br/></div>
		</div><div id="text-7" class="widgetContainer widget_text">			<div class="textwidget"><a style="text-decoration:none; border:none;" href="http://www.balkanalysis.com/briefings/"> <img src="http://www.balkanalysis.com/images/briefings.jpg" border="none" /> </a>
<br/>



<a href="http://www.balkanalysis.com/balkanalysis-interviews/"> <strong> Balkanalysis Interviews </strong></a>
 <br/>




</div>
		</div><div id="text-8" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/access-the-unpublished-archive-balkanalysis-on-ceeol/"> <strong> Access the Unpublished Archive: Balkanalysis on CEEOL.com </strong> </a>  <br/></div>
		</div><div id="text-11" class="widgetContainer widget_text">			<div class="textwidget"><a style="text-decoration:none; border:none;" href=" http://www.balkanalysis.com/balkanalysis-on-amazon-kindle/"> <img src="http://www.balkanalysis.com/images/balkanalysis-kindle-direct-publishing.jpg" border="none" /> <strong> Balkanalysis on Amazon Kindle </strong>  </a>
</div>
		</div><div id="archives-3" class="widgetContainer widget_archive"><h3 class="widgetTitle">2004-2009 Back Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">2004-2009 Back Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.balkanalysis.com/blog/2018/02/'> February 2018 </option>
	<option value='http://www.balkanalysis.com/blog/2018/01/'> January 2018 </option>
	<option value='http://www.balkanalysis.com/blog/2017/05/'> May 2017 </option>
	<option value='http://www.balkanalysis.com/blog/2017/04/'> April 2017 </option>
	<option value='http://www.balkanalysis.com/blog/2017/03/'> March 2017 </option>
	<option value='http://www.balkanalysis.com/blog/2017/01/'> January 2017 </option>
	<option value='http://www.balkanalysis.com/blog/2016/12/'> December 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/11/'> November 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/10/'> October 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/09/'> September 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/08/'> August 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/07/'> July 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/06/'> June 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/05/'> May 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/04/'> April 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/03/'> March 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/02/'> February 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/01/'> January 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2015/12/'> December 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/11/'> November 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/10/'> October 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/09/'> September 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/08/'> August 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/07/'> July 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/06/'> June 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/05/'> May 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/04/'> April 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/03/'> March 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/02/'> February 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/01/'> January 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2014/12/'> December 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/11/'> November 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/10/'> October 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/09/'> September 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/08/'> August 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/07/'> July 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/06/'> June 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/05/'> May 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/04/'> April 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/02/'> February 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2013/12/'> December 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/11/'> November 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/07/'> July 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/04/'> April 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/03/'> March 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/02/'> February 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/01/'> January 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2012/11/'> November 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2012/10/'> October 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2012/07/'> July 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2012/04/'> April 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2011/11/'> November 2011 </option>
	<option value='http://www.balkanalysis.com/blog/2009/07/'> July 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/06/'> June 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/05/'> May 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/04/'> April 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/03/'> March 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/02/'> February 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/01/'> January 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2008/12/'> December 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/11/'> November 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/10/'> October 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/09/'> September 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/08/'> August 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/07/'> July 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/06/'> June 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/05/'> May 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/04/'> April 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/03/'> March 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/02/'> February 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/01/'> January 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2007/12/'> December 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/11/'> November 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/08/'> August 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/07/'> July 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/06/'> June 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/05/'> May 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/04/'> April 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/03/'> March 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/02/'> February 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/01/'> January 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2006/12/'> December 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/11/'> November 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/10/'> October 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/09/'> September 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/08/'> August 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/07/'> July 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/06/'> June 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/05/'> May 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/04/'> April 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/03/'> March 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/02/'> February 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/01/'> January 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2005/12/'> December 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/11/'> November 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/10/'> October 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/09/'> September 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/08/'> August 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/06/'> June 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/05/'> May 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/04/'> April 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/03/'> March 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/02/'> February 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/01/'> January 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2004/12/'> December 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/11/'> November 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/10/'> October 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/09/'> September 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/08/'> August 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/07/'> July 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/06/'> June 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/05/'> May 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/04/'> April 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/03/'> March 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/02/'> February 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/01/'> January 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2003/12/'> December 2003 </option>
	<option value='http://www.balkanalysis.com/blog/2003/11/'> November 2003 </option>
	<option value='http://www.balkanalysis.com/blog/2003/10/'> October 2003 </option>

		</select>
		</div></div></div>
﻿	

	<div id="footer" class="fix">
		<p class="left">Copyright © 2003-2016 Balkanalysis.com</p>
		<p class="right"><a href="#">Back to top</a></p>
	</div>
</div>
<link rel='stylesheet' id='sss-base-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=1.9.0'></script>
<!-- WP Super Cache is installed but broken. The path to wp-cache-phase1.php in wp-content/advanced-cache.php must be fixed! -->