<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17226629-1', 'auto');
  ga('send', 'pageview');

</script>


<title>  Exclusive: White House, NSC neither Knew nor Approved of Ambassador Baily’s Controversial Decision in Macedonia - Balkanalysis</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="generator" content="WordPress 4.7.4" />
<link rel="stylesheet" href="http://www.balkanalysis.com/wp-content/themes/gridfocus/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Balkanalysis RSS Feed" href="http://www.balkanalysis.com/feed/" />
<link rel="shortcut icon" href="http://www.balkanalysis.com/favicon.ico" >
<link rel="icon" type="image/gif" href="http://www.balkanalysis.com/animated_favicon1.gif" >
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.balkanalysis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.balkanalysis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.balkanalysis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.balkanalysis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Interview with Judithanne Scourfield McLauchlan: Fulbright Scholar, “Rule of Law and Civil Society”' href='http://www.balkanalysis.com/blog/2017/04/25/interview-with-judithanne-scourfield-mclauchlan-fulbright-scholar-rule-of-law-and-civil-society/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.balkanalysis.com/blog/2017/04/29/exclusive-white-house-nsc-neither-knew-nor-approved-of-ambassador-bailys-controversial-decision-in-macedonia/" />
<link rel='shortlink' href='http://www.balkanalysis.com/?p=5559' />
<link rel="alternate" type="application/json+oembed" href="http://www.balkanalysis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2017%2F04%2F29%2Fexclusive-white-house-nsc-neither-knew-nor-approved-of-ambassador-bailys-controversial-decision-in-macedonia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.balkanalysis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2017%2F04%2F29%2Fexclusive-white-house-nsc-neither-knew-nor-approved-of-ambassador-bailys-controversial-decision-in-macedonia%2F&#038;format=xml" />
<link rel="icon" href="http://www.balkanalysis.com/wp-content/blogs.dir/1/files/2016/05/cropped-Logo-Balkanalysis-Big-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.balkanalysis.com/wp-content/blogs.dir/1/files/2016/05/cropped-Logo-Balkanalysis-Big-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.balkanalysis.com/wp-content/blogs.dir/1/files/2016/05/cropped-Logo-Balkanalysis-Big-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.balkanalysis.com/wp-content/blogs.dir/1/files/2016/05/cropped-Logo-Balkanalysis-Big-270x270.jpg" />
</head>
<body>
<div id="wrapper">
	
	<div id="masthead" class="fix">
			<h1><a href="http://www.balkanalysis.com/">Balkanalysis.com</a></h1> 		<div id="blogLead">
			
			
		</div>
	</div>
	
	
<div class="navStripWrapper">

	

	<ul class="nav fix">

		

         <li><a id="" href="/albania" title="">Albania</a></li>

        <li><a id="" href="/bosnia" title="">Bosnia</a></li>
        
        <li><a id="" href="/bulgaria" title="Show categories">Bulgaria</a></li>

        <li><a id="" href="/croatia" title="">Croatia</a></li>
        
        <li><a id="" href="/greece" title="Show categories">Greece</a></li>
        
        <li><a id="" href="/kosovo" title="Show categories">Kosovo</a></li>
        
        <li><a id="" href="/macedonia" title="Show categories">Macedonia</a></li>
        
        <li><a id="" href="/montenegro" title="Show categories">Montenegro</a></li>

            
    	 <li><a id="" href="/romania" title="Show categories">Romania</a></li>
         
         <li><a id="" href="/serbia" title="">Serbia</a></li>

        <li><a id="" href="/turkey" title="Show categories">Turkey</a></li>

        <li class="last"><a id="" href="/energy-sector/" title="Show categories">Energy Sector</a></li>

        		

	</ul>



	<div id="headerStrip" class="toggleCategories fix" style="display: none;"> 

		<ul class="fix">

			<li class="cat-item cat-item-4"><a href="http://www.balkanalysis.com/blog/category/albania/" >Albania</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.balkanalysis.com/blog/category/bosnia/" >Bosnia</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.balkanalysis.com/blog/category/bulgaria/" >Bulgaria</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.balkanalysis.com/blog/category/croatia/" >Croatia</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.balkanalysis.com/blog/category/feature/" >feature</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.balkanalysis.com/blog/category/frontpage/" >FrontPage</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.balkanalysis.com/blog/category/greece/" >Greece</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.balkanalysis.com/blog/category/interview/" title="Interview">interview</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.balkanalysis.com/blog/category/kosovo/" >Kosovo</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.balkanalysis.com/blog/category/macedonia/" >Macedonia</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.balkanalysis.com/blog/category/montenegro/" >Montenegro</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.balkanalysis.com/blog/category/photo/" >Photo</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.balkanalysis.com/blog/category/reviews/" >Reviews</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.balkanalysis.com/blog/category/romania/" >Romania</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/" >Russia &amp; Caucasus</a>
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/armenia/" >Armenia</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/azerbaijan/" >Azerbaijan</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/georgia/" >Georgia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.balkanalysis.com/blog/category/serbia/" >Serbia</a>
</li>
	<li class="cat-item cat-item-3362"><a href="http://www.balkanalysis.com/blog/category/terrorism/" >Terrorism</a>
</li>
	<li class="cat-item cat-item-3900"><a href="http://www.balkanalysis.com/blog/category/the-great-unraveling/" >The Great Unraveling</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.balkanalysis.com/blog/category/turkey/" >Turkey</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.balkanalysis.com/blog/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.balkanalysis.com/blog/category/us-foreign-policy/" >US Foreign Policy</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.balkanalysis.com/blog/category/weekend-review/" >Weekend Review</a>
</li>

		</ul>

	</div>

	

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17226629-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="filler" class="fix">
<div class="secondaryColumn">
	<div id="pages-5" class="widgetContainer widget_pages"><h3 class="widgetTitle">Pages</h3>		<ul>
			<li class="page_item page-item-2742"><a href="http://www.balkanalysis.com/about-2/">About Us</a></li>
<li class="page_item page-item-2393"><a href="http://www.balkanalysis.com/editors-and-contributors/">Balkanalysis.com Editors and Contributors</a></li>
<li class="page_item page-item-2756"><a href="http://www.balkanalysis.com/balkanalysis-com-research-service/">Balkanalysis.com Research Service</a></li>
<li class="page_item page-item-5212"><a href="http://www.balkanalysis.com/balkanalysis-com-special-publication/">Balkanalysis.com Special Publications</a></li>
<li class="page_item page-item-1300"><a href="http://www.balkanalysis.com/contact/">Contact</a></li>
<li class="page_item page-item-1268"><a href="http://www.balkanalysis.com/information-for-potential-partners-and-contributors/">Information for Potential Partners and Contributors</a></li>
		</ul>
		</div><div id="text-5" class="widgetContainer widget_text">			<div class="textwidget">

</div>
		</div><div id="text-6" class="widgetContainer widget_text"><h3 class="widgetTitle">Balkanalysis on Twitter</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/Balkanalysis" data-widget-id="557190137621540867">Tweet di @Balkanalysis</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-10" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/all-useful-balkan-links-by-country-and-transnationally/" > <strong> All Useful Balkan Links, by Country and Transnationally </strong> </a>
</div>
		</div><div id="text-4" class="widgetContainer widget_text">			<div class="textwidget">	<form method="get" id="searchForm2" action="http://www.balkanalysis.com/">
				<span><input type="text" value="Search the archives..." onfocus="if (this.value == 'Search the archives...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search the archives...';}" name="s" id="s2" /></span>
				</form></div>
		</div></div>	<div id="mainColumn" class="fix" style="font-size:1.2em;"><a name="main"></a>
				<div id="post-5559" class="post">
			<div class="postMeta fix">
				<p class="container">
					
				</p>
			</div>
			<h2><a href="http://www.balkanalysis.com/blog/2017/04/29/exclusive-white-house-nsc-neither-knew-nor-approved-of-ambassador-bailys-controversial-decision-in-macedonia/" title="Exclusive: White House, NSC neither Knew nor Approved of Ambassador Baily’s Controversial Decision in Macedonia">Exclusive: White House, NSC neither Knew nor Approved of Ambassador Baily’s Controversial Decision in Macedonia</a></h2>
            <div >
				<p >
					<span >April 29, 2017</span>
				</p>
			</div>
			<div class="entry">
				<div data-animation="no-animation" data-icons-animation="no-animation" data-overlay="" data-change-size="" data-button-size="0.5" style="font-size:0.5em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-left"><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2017%2F04%2F29%2Fexclusive-white-house-nsc-neither-knew-nor-approved-of-ambassador-bailys-controversial-decision-in-macedonia%2F&text=Exclusive%3A+White+House%2C+NSC+neither+Knew+nor+Approved+of+Ambassador+Baily%E2%80%99s+Controversial+Decision+in+Macedonia" data-nid="2" data-pid="3" data-post-id="5559" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="Exclusive: White House, NSC neither Knew nor Approved of Ambassador Baily’s Controversial Decision in Macedonia" rel="nofollow"><i class="fa fa-fw fa-twitter"><span>Tweet</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2017%2F04%2F29%2Fexclusive-white-house-nsc-neither-knew-nor-approved-of-ambassador-bailys-controversial-decision-in-macedonia%2F" data-nid="1" data-pid="3" data-post-id="5559" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="Exclusive: White House, NSC neither Knew nor Approved of Ambassador Baily’s Controversial Decision in Macedonia" rel="nofollow"><i class="fa fa-fw fa-facebook"><span>Share</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-nid="16" data-pid="3" data-post-id="5559" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="Exclusive: White House, NSC neither Knew nor Approved of Ambassador Baily’s Controversial Decision in Macedonia" rel="nofollow"><i class="fa fa-fw fa-envelope-o"><span>Mail</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter bookmark" target="_blank" title="Add Bookmark" href="#" data-nid="15" data-pid="3" data-post-id="5559" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="Exclusive: White House, NSC neither Knew nor Approved of Ambassador Baily’s Controversial Decision in Macedonia" rel="nofollow"><i class="fa fa-fw fa-plus"><span>Add</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div><p><em><a href="http://www.balkanalysis.com/editors-and-contributors/chris-deliso/">By Chris Deliso</a></em></p>
<p>Neither the White House nor the National Security Council had previously been informed that Ambassador to Macedonia Jess Baily was planning to recognize a new ‘speaker of parliament’ during a chaotic session marred by protests on Thursday night, Balkanalysis.com can report.</p>
<p>With Obama-era Deputy Assistant Secretary of State Hoyt Yee arriving Sunday to back Baily by giving official blessings to the US-proclaimed ‘speaker,’ this revelation raises very serious concerns about who – if anyone – is running US foreign policy, at a time when the Balkans is ready to explode amidst rising nationalism driven by unending foreign political interference. It also raises very serious questions about the damage Baily has being to American diplomacy in the country since the crisis began in early 2015.</p>
<p><strong>An Embassy Gone Rogue?</strong></p>
<p>The Trump White House was “taken by surprise” by the US Embassy’s decision, and the powerful NSC was not happy with the result either, high-level American officials have confirmed. Other senior sources from Europe and the US have provided valuable input that cumulatively suggests a high likelihood that Baily – the most unpopular American to ever set foot in Macedonia – has gone rogue, working in lockstep with a very small number of Obama-era State and USAID holdovers.</p>
<p>To date, the US Embassy has not satisfactorily replied to our queries regarding who authorized Baily’s decision – or who is responsible for DAS Yee’s imminent visit. These official written questions have gone unanswered by Embassy communications personnel. In the absence of such a response, we hope to be able to bring up the issue directly with DAS Yee during his Skopje visit on Monday.</p>
<p><strong>Baily’s Controversial Coronation Announcement</strong></p>
<p>The carefully-coordinated events of Thursday night saw American and European diplomats immediately congratulate the ‘election’ of Talat Xhaferi, an ethnic Albanian former UCK member <a href="http://www.mia.mk/en/Inside/RenderSingleNews/289/133628232">nominated on 27 March</a> by the leftist SDSM party for the speaker of parliament role- the first step required to form a government that would be weak at best. The farcical proceedings occurred by voice vote, with no written record, while a few sung Albania’s national anthem at one moment. According to local law, the speaker of parliament becomes national president in the case that the president is deposed or killed. It is not impossible that SDSM will try to impeach President Ivanov to make such a result occur. The president controls the armed forces and foreign intelligence agency.</p>
<p>Many local sources present during the event suspect that both the timing and provocative actions of the SDSM and Albanian parliamentarians was calculated to provoke a violent response that would then make them appear as righteous victims. The ploy, modeled on a much smaller similar event in <a href="http://www.reuters.com/article/us-macedonia-protest-idUSBRE8BN0EX20121224">December 2012</a>, worked.</p>
<p>For Baily, sustained Macedonian pacifism had been a major irritant. The 60-day For a United Macedonia evening rallies had been completely peaceful, in contrast to last year’s USAID-directed and funded ‘Colorful Revolution’ of pro-SDSM activists. But this year’s ralliers had long threatened it would enter parliament if the opposition tried to elect a speaker without renouncing the Tirana Platform (a post-election set of maximalist ethnic demands drafted in the office of Albanian Prime Minister Edi Rama). This warning provided a perfect opportunity for Baily and comrades to create a scenario that would guarantee a violent outcome- and thus discredit the authentic and peaceful public protest movement.</p>
<p>However, it remains unclear as to who committed what violence, with partisan rivals and media presenting different scenarios and evidence. However, the international media – which largely ignored the two months of peaceful protests – have overwhelmingly endorsed SDSM’s depiction of events. And every single Western power condemned the violence, insinuating that it was a blow against democratic procedures and implying VMRO-DPMNE was guilty.</p>
<p>In addition to this perception management tactic, the commotion has helped misdirect scrutiny from the actions of the US Embassy under Ambassador Baily before, during and after the drama.</p>
<p><strong> Who Authorized Baily’s Decision?</strong></p>
<p>With no official reply from the Embassy, it is impossible to know who – if anyone – instructed Baily to act as he did and when he did with the Xhaferi recognition process. There was no great emergency to elect a speaker, as the country has remained peaceful and negotiations are ongoing as a procedural filibuster continued. But for whatever reason, Baily was determined to obtain a result.</p>
<p>Balkanalysis.com informed the Embassy communications staff in writing that if there was no response from their side it would have to be assumed that Baily made the recognition choice of his own will. To date they have not stated otherwise,</p>
<p><strong>The Mysterious DAS Yee Announcement</strong></p>
<p>One possible reason for Baily’s bravado was the looming visit of DAS Yee, which the US Embassy announced in a 10:51am <a href="https://twitter.com/usembassymkd/status/857155219125358592">tweet on April 26</a>. That was the day right before the parliamentary decision and, in the opinion of Macedonian protocol experts, extremely unusual as such visits are usually decided well in advance.</p>
<p>In this tweet, the Embassy announced that “DAS Hoyt Yee will travel to Macedonia on May 1 to engage political leaders on government formation, bilateral relations &amp; reforms.” This means that as of that date, a specific scenario was already in place. Yet the Macedonian authorities were too incompetent or too timid to consider this seriously.</p>
<p>In addition to the protocol aberration, the wording makes the planning for Yee’s visit especially mysterious. At the time in Skopje, there was no great expectation that a government would be formed soon, due to VMRO-DPMNEs ongoing procedural filibuster, though SDSM leader Zoran Zaev had threatened he would nominate a speaker soon. There was thus no reason to expect that suddenly on May 1 Macedonian parties would be discussing forming a government with a visiting American bureaucrat.</p>
<p>This Embassy tweet thus helps confirm the suspicion that Ambassador Baily pre-planned the stunt at parliament to occur just in time for his immediate superior to swoop in and justify his decision.</p>
<p>However, with the US Embassy refusing to answer who and when at State authorized Yee’s current trip to Macedonia, it remains unclear as to whether a higher-up at State sent him- or whether Baily himself invited the caretaker bureaucrat to come and provide political cover for the controversial decision.</p>
<p>If no one higher than Yee himself authorized his visit, then the acting DAS is essentially coming as a tourist, and his political opinions are just that- opinions.</p>
<p><strong>A State Department Understaffing Crisis and Baily’s Self-Entrapment Problem</strong></p>
<p>One major criticism of the Trump Administration’s foreign policy is the unusually slow pace at which State positions have been filled, with numerous vacancies remaining. This is reportedly due in part to new Secretary of State Tillerson’s desire to restructure the department, and possibly merge USAID into it.</p>
<p>As the old saying goes, when the cat is away, the mice will play: the current controversial activities of the US ambassador in Macedonia may simply reflect a lack of oversight. With so many vacancies (not to mention much bigger issues like Russia, Syria and North Korea), it is understandable that senior US leaders do not have time to regulate diplomatic activities in small but volatile countries like Macedonia. But they should at least be informed of them in advance.</p>
<p>Interestingly enough, ranking above Mr. Yee is a very short list of current State functionaries in the Bureau of European and Eurasian Affairs (see <a href="https://www.state.gov/p/eur/c7311.htm">official hierarchical list here</a>). Ambassador Baily is subordinate to these officials and therefore must follow their policy instructions. Under the Obama administration, this was no problem, as the Democrat-led administration had an openly pro-leftist orientation. The situation is currently more confused due to a new Republican-led administration still finding its feet.</p>
<p>Baily’s problem, should he try to justify his authorization to act Thursday night by recourse to this list, is that if he cites one particular name, he will cause himself a much greater, and probably career-ending scandal. Unfortunately for him, Baily has chosen to trap himself in a lie regarding his own interaction with superiors that would automatically delegitimize his entire ambassadorship. He will thus probably avoid the question as much as possible out of fear for his own career.</p>
<p><strong>Tactical Measures while Under Fire</strong></p>
<p>With the Embassy and local USAID mission already under Senate and Congressional investigation for misuse of public funds, not to mention a <a href="http://www.judicialwatch.org/press-room/press-releases/judicial-watch-sues-state-department-usaid-records-funding-political-activities-george-soros-open-society-foundation-macedonia/">Judicial Watch lawsuit against State and USAID</a>, Baily’s only solutions are two: more violence to create further misdirection from himself (which is bad for US interests), and political cover from Yee. With allies like former State spokesman Mark Toner now gone, it will become more difficult for Baily and the Embassy to get pro-leftist endorsements from Washington regarding actions that have infuriated and alienated the majority of Macedonians since the beginning of the crisis in January 2015.</p>
<p>Since the election of Donald Trump, Baily has come under withering assault from local Macedonians – many, but not all, supporters of the conservative VMRO-DPMNE – and has become much less vocal than before. The Trump election reportedly terrified Baily, firstly for his own career and secondly for potential policy changes in Macedonia. However, the slow staffing at State has given him breathing room and he apparently still feels he can act with impunity.</p>
<p>Nevertheless, Baily has become much quieter since November 2016 and relied on ever-faithful European allies, NATO and OSCE officials, and pro-leftist media to speak for him. With the USAID investigation in Washington, Baily and the local mission have tried to utilize a feel-good campaign drawing attention to nice things the Embassy has done. This online PR exercise (dubbed “this is civil engagement” has been mocked by Macedonian critics.</p>
<p><strong>Itinerary of Hoyt Yee’s Visit as a further Indicator of Political Transition Planning</strong></p>
<p>The official Embassy press release regarding Mr Yee’s visit on April 30 and May 1 indicates that at least himself, Baily and their crew expect that they will be creating the conditions for a new government led by the unpopular SDSM and a collection of ethnic Albanian parties- all of which are fractured themselves. Such a government would be lucky to last six months, and would probably deepen the crisis up to the point of civil war.</p>
<p>There are sides which look forward to such an outcome with delight, but that is a story for another time. For now, concentrating on Yee’s itinerary reveals which power players and influencers the DAS hopes to get in line to fulfill Baily’s vision for a new and improved Macedonia. Here is the official statement from the Embassy, released on April 29 at 1:11pm:</p>
<p>“Hoyt Brian Yee, U.S. Deputy Assistant Secretary of State for European and Eurasian Affairs, will visit the Republic of Macedonia April 30 and May 1, 2017.  Deputy Assistant Secretary Yee will meet with President Gjorge Ivanov, Speaker of Parliament Talat Xhaferi, political party leaders Nikola Gruevski, Zoran Zaev, Ali Ahmeti, Bilal Kasami, Vesel Memedi, and Menduh Thaci, as well as with representatives from the civil society and diplomatic communities.  Together they will discuss the status of government formation, bilateral relations, and the reforms needed for Euro-Atlantic integration.</p>
<p>Deputy Assistant Secretary Yee will give a statement to the media in the afternoon of Monday, May 1.  Please contact the U.S. Embassy Public Affairs Section by telephone at 070 343 304 or 070 233 145, or by email to <a href="mailto:ahmetil@state.gov">ahmetil@state.gov</a> or <a href="mailto:vrenezizj@state.gov">vrenezizj@state.gov</a> for additional details.”</p>
<p><strong>Dangerous Outcomes for US Interests and Regional Stability</strong></p>
<p>From this wording, it is very clear that the embassy in Skopje is proceeding as if nothing unusual has happened, by considers Thursday’s debacle a <em>fait accompli</em>. By referring to Xhaferi as the official ‘speaker of parliament,’ the Embassy is putting the State Department – and, by extension, a White House and NSC that were never informed – behind a political transition conducted outside of all parliamentary procedure and in violation of Article 82.1 of the Macedonian constitution (regarding the president’s obligation to uphold the unitary character of the state and its territorial integrity).</p>
<p>Thus, the outcome will either be that Baily pulls off his palace coup and leaves for a bigger and better posting, or is told to reverse course by higher-ups. It is inconceivable that, having invested his entire diplomatic efforts for three years straight to putting SDSM in power by any means possible that Baily will easily back down now. To do so would require a very strong message from the Trump Administration and be received as a total humiliation by an already humiliated and vengeful career diplomat.</p>
<p>The stage is thus set for either a refresh and new negotiations, or a dysfunctional, Frankenstein government that will not only fail to operate, but which will damage US relations with Macedonia and regional stability. Neighboring countries like Greece, Serbia and Montenegro are growing increasingly concerned by Albanian leaders’ demands for a ‘Greater Albania’ at their expense.</p>
<p>The great tragedy of such an outcome would be that it is still entirely avoidable. But unless cooler heads prevail, and popular demands for new elections and a (long-deferred) population census are met, the crisis is likely to intensify. And the US will have no one to thank but its own rogue diplomats.</p>
<p>&nbsp;</p>
			</div>
			
		</div>
		
			</div>
	
	<div class="secondaryColumn">
	<div id="text-16" class="widgetContainer widget_text">			<div class="textwidget"><a href="www.balkanalysis.com/thegreatunraveling"> <strong> <p style="font-size:13px">The Great Unraveling </strong> </a>  <br/></div>
		</div><div id="text-17" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/italian-security-and-intelligence-in-the-mena-and-balkans/"> <strong> <p style="font-size:13px">Italian Security and Intelligence in the MENA and Balkans </strong> </a>  <br/></div>
		</div><div id="text-13" class="widgetContainer widget_text"><h3 class="widgetTitle">Special Publications</h3>			<div class="textwidget"><a style="text-decoration:none; border:none;" href="https://www.amazon.com/Macedonian-Mosaic-Pieces-Insight-Pre-Crisis-ebook/dp/B01J5V2CJQ"><img src="http://www.balkanalysis.com/files/2016/07/Mini-The-Macedonian-Mosaic.jpg" border="none" /></a>
<a href="https://www.amazon.com/Macedonian-Mosaic-Pieces-Insight-Pre-Crisis-ebook/dp/B01J5V2CJQ"><font color="0A3972"><align=center>Available on Amazon Kindle - Buy now!</font></a>
<a href="https://www.amazon.com/Macedonian-Mosaic-Pieces-Insight-Pre-Crisis-ebook/dp/B01J5V2CJQ"><font color="0A3972"></br>

</br>

<a style="text-decoration:none; border:none;" href="http://www.amazon.com/20-Years-After-Dayton-Herzegovina-ebook/dp/B01CD17NU8"><img src="http://www.balkanalysis.com/files/2016/03/mini-Lana-book-cover-page.jpg" border="none" /></a>
<a href="http://www.amazon.com/20-Years-After-Dayton-Herzegovina-ebook/dp/B01CD17NU8"><font color="0A3972"><align=center>Available on Amazon Kindle - Buy now!</font></a>
<a href="http://www.amazon.com/20-Years-After-Dayton-Herzegovina-ebook/dp/B01CD17NU8"><font color="0A3972"></br>

</br>

<a style="text-decoration:none; border:none;" href="http://www.balkanalysis.com/vatican/"><img src="http://www.balkanalysis.com/vatican/files/2015/01/Fat-One.jpg" border="none" /></a>
<a href="http://www.amazon.com/dp/B00S30A7BQ/balkanalysisc-20"><font color="0A3972"><align=center>Available on Amazon Kindle - Buy now!</font></a>
<a href="http://www.amazon.com/dp/B00S30A7BQ/balkanalysisc-20"><font color="0A3972"></br><align=center>Anche in Italiano!</font></a>

</br></br>

<a href="http://www.balkanalysis.com/?page_id=5212&preview=true"> <strong>Balkanalysis.com Special Publications</strong> </a>  <br/></div>
		</div><div id="text-14" class="widgetContainer widget_text">			<div class="textwidget"><img src="http://www.balkanalysis.com/files/2016/03/Logo-Balkanalysis-3.png" width="150" align="center" border="10" style="border-color: white" /></div>
		</div><div id="text-3" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/overview-of-services/"> <strong> Overview of Services </strong> </a>  <br/>


</div>
		</div><div id="text-12" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/balkanalysis-events/"> <strong> Balkanalysis Events</strong> </a>  
<br/></div>
		</div><div id="text-7" class="widgetContainer widget_text">			<div class="textwidget"><a style="text-decoration:none; border:none;" href="http://www.balkanalysis.com/briefings/"> <img src="http://www.balkanalysis.com/images/briefings.jpg" border="none" /> </a>
<br/>



<a href="http://www.balkanalysis.com/balkanalysis-interviews/"> <strong> Balkanalysis Interviews </strong></a>
 <br/>




</div>
		</div><div id="text-8" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/access-the-unpublished-archive-balkanalysis-on-ceeol/"> <strong> Access the Unpublished Archive: Balkanalysis on CEEOL.com </strong> </a>  <br/></div>
		</div><div id="text-11" class="widgetContainer widget_text">			<div class="textwidget"><a style="text-decoration:none; border:none;" href=" http://www.balkanalysis.com/balkanalysis-on-amazon-kindle/"> <img src="http://www.balkanalysis.com/images/balkanalysis-kindle-direct-publishing.jpg" border="none" /> <strong> Balkanalysis on Amazon Kindle </strong>  </a>
</div>
		</div><div id="archives-3" class="widgetContainer widget_archive"><h3 class="widgetTitle">2004-2009 Back Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">2004-2009 Back Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.balkanalysis.com/blog/2017/04/'> April 2017 </option>
	<option value='http://www.balkanalysis.com/blog/2017/03/'> March 2017 </option>
	<option value='http://www.balkanalysis.com/blog/2017/01/'> January 2017 </option>
	<option value='http://www.balkanalysis.com/blog/2016/12/'> December 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/11/'> November 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/10/'> October 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/09/'> September 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/08/'> August 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/07/'> July 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/06/'> June 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/05/'> May 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/04/'> April 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/03/'> March 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/02/'> February 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/01/'> January 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2015/12/'> December 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/11/'> November 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/10/'> October 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/09/'> September 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/08/'> August 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/07/'> July 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/06/'> June 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/05/'> May 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/04/'> April 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/03/'> March 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/02/'> February 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/01/'> January 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2014/12/'> December 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/11/'> November 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/10/'> October 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/09/'> September 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/08/'> August 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/07/'> July 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/06/'> June 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/05/'> May 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/04/'> April 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/02/'> February 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2013/12/'> December 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/11/'> November 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/07/'> July 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/04/'> April 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/03/'> March 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/02/'> February 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/01/'> January 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2012/11/'> November 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2012/10/'> October 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2012/07/'> July 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2012/04/'> April 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2011/11/'> November 2011 </option>
	<option value='http://www.balkanalysis.com/blog/2009/07/'> July 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/06/'> June 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/05/'> May 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/04/'> April 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/03/'> March 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/02/'> February 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/01/'> January 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2008/12/'> December 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/11/'> November 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/10/'> October 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/09/'> September 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/08/'> August 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/07/'> July 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/06/'> June 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/05/'> May 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/04/'> April 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/03/'> March 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/02/'> February 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/01/'> January 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2007/12/'> December 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/11/'> November 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/08/'> August 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/07/'> July 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/06/'> June 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/05/'> May 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/04/'> April 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/03/'> March 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/02/'> February 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/01/'> January 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2006/12/'> December 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/11/'> November 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/10/'> October 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/09/'> September 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/08/'> August 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/07/'> July 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/06/'> June 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/05/'> May 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/04/'> April 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/03/'> March 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/02/'> February 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/01/'> January 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2005/12/'> December 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/11/'> November 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/10/'> October 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/09/'> September 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/08/'> August 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/06/'> June 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/05/'> May 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/04/'> April 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/03/'> March 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/02/'> February 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/01/'> January 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2004/12/'> December 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/11/'> November 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/10/'> October 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/09/'> September 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/08/'> August 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/07/'> July 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/06/'> June 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/05/'> May 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/04/'> April 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/03/'> March 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/02/'> February 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/01/'> January 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2003/12/'> December 2003 </option>
	<option value='http://www.balkanalysis.com/blog/2003/11/'> November 2003 </option>
	<option value='http://www.balkanalysis.com/blog/2003/10/'> October 2003 </option>

		</select>
		</div></div></div>
﻿	

	<div id="footer" class="fix">
		<p class="left">Copyright © 2003-2016 Balkanalysis.com</p>
		<p class="right"><a href="#">Back to top</a></p>
	</div>
</div>
<link rel='stylesheet' id='sss-base-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=1.7.9'></script>
<!-- WP Super Cache is installed but broken. The path to wp-cache-phase1.php in wp-content/advanced-cache.php must be fixed! -->