<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17226629-1', 'auto');
  ga('send', 'pageview');

</script>


<title>  Between Eidomeni and the Brenner Pass: Italian Activists and Anarchists in spring 2016 - Balkanalysis</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="generator" content="WordPress 4.7.3" />
<link rel="stylesheet" href="http://www.balkanalysis.com/wp-content/themes/gridfocus/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Balkanalysis RSS Feed" href="http://www.balkanalysis.com/feed/" />
<link rel="shortcut icon" href="http://www.balkanalysis.com/favicon.ico" >
<link rel="icon" type="image/gif" href="http://www.balkanalysis.com/animated_favicon1.gif" >
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.balkanalysis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.balkanalysis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.balkanalysis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.balkanalysis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Romania’s Winter 2017 Protests: Behind the Power Struggle of the Secret Services, Politicians, and Soros NGOs' href='http://www.balkanalysis.com/blog/2017/03/05/romanias-winter-2017-protests-behind-the-power-struggle-of-the-secret-services-politicians-and-soros-ngos/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.balkanalysis.com/blog/2017/03/11/between-eidomeni-and-the-brenner-pass-italian-activists-and-anarchists-in-spring-2016/" />
<link rel='shortlink' href='http://www.balkanalysis.com/?p=5535' />
<link rel="alternate" type="application/json+oembed" href="http://www.balkanalysis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2017%2F03%2F11%2Fbetween-eidomeni-and-the-brenner-pass-italian-activists-and-anarchists-in-spring-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.balkanalysis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2017%2F03%2F11%2Fbetween-eidomeni-and-the-brenner-pass-italian-activists-and-anarchists-in-spring-2016%2F&#038;format=xml" />
<link rel="icon" href="http://www.balkanalysis.com/files/2016/05/cropped-Logo-Balkanalysis-Big-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.balkanalysis.com/files/2016/05/cropped-Logo-Balkanalysis-Big-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.balkanalysis.com/files/2016/05/cropped-Logo-Balkanalysis-Big-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.balkanalysis.com/files/2016/05/cropped-Logo-Balkanalysis-Big-270x270.jpg" />
</head>
<body>
<div id="wrapper">
	
	<div id="masthead" class="fix">
			<h1><a href="http://www.balkanalysis.com/">Balkanalysis.com</a></h1> 		<div id="blogLead">
			
			
		</div>
	</div>
	
	
<div class="navStripWrapper">

	

	<ul class="nav fix">

		

         <li><a id="" href="/albania" title="">Albania</a></li>

        <li><a id="" href="/bosnia" title="">Bosnia</a></li>
        
        <li><a id="" href="/bulgaria" title="Show categories">Bulgaria</a></li>

        <li><a id="" href="/croatia" title="">Croatia</a></li>
        
        <li><a id="" href="/greece" title="Show categories">Greece</a></li>
        
        <li><a id="" href="/kosovo" title="Show categories">Kosovo</a></li>
        
        <li><a id="" href="/macedonia" title="Show categories">Macedonia</a></li>
        
        <li><a id="" href="/montenegro" title="Show categories">Montenegro</a></li>

            
    	 <li><a id="" href="/romania" title="Show categories">Romania</a></li>
         
         <li><a id="" href="/serbia" title="">Serbia</a></li>

        <li><a id="" href="/turkey" title="Show categories">Turkey</a></li>

        <li class="last"><a id="" href="/energy-sector/" title="Show categories">Energy Sector</a></li>

        		

	</ul>



	<div id="headerStrip" class="toggleCategories fix" style="display: none;"> 

		<ul class="fix">

			<li class="cat-item cat-item-4"><a href="http://www.balkanalysis.com/blog/category/albania/" >Albania</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.balkanalysis.com/blog/category/bosnia/" >Bosnia</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.balkanalysis.com/blog/category/bulgaria/" >Bulgaria</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.balkanalysis.com/blog/category/croatia/" >Croatia</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.balkanalysis.com/blog/category/feature/" >feature</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.balkanalysis.com/blog/category/frontpage/" >FrontPage</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.balkanalysis.com/blog/category/greece/" >Greece</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.balkanalysis.com/blog/category/interview/" title="Interview">interview</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.balkanalysis.com/blog/category/kosovo/" >Kosovo</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.balkanalysis.com/blog/category/macedonia/" >Macedonia</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.balkanalysis.com/blog/category/montenegro/" >Montenegro</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.balkanalysis.com/blog/category/photo/" >Photo</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.balkanalysis.com/blog/category/reviews/" >Reviews</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.balkanalysis.com/blog/category/romania/" >Romania</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/" >Russia &amp; Caucasus</a>
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/armenia/" >Armenia</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/azerbaijan/" >Azerbaijan</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.balkanalysis.com/blog/category/russia-caucasus/georgia/" >Georgia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.balkanalysis.com/blog/category/serbia/" >Serbia</a>
</li>
	<li class="cat-item cat-item-3362"><a href="http://www.balkanalysis.com/blog/category/terrorism/" >Terrorism</a>
</li>
	<li class="cat-item cat-item-3900"><a href="http://www.balkanalysis.com/blog/category/the-great-unraveling/" >The Great Unraveling</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.balkanalysis.com/blog/category/turkey/" >Turkey</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.balkanalysis.com/blog/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.balkanalysis.com/blog/category/us-foreign-policy/" >US Foreign Policy</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.balkanalysis.com/blog/category/weekend-review/" >Weekend Review</a>
</li>

		</ul>

	</div>

	

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17226629-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="filler" class="fix">
<div class="secondaryColumn">
	<div id="pages-5" class="widgetContainer widget_pages"><h3 class="widgetTitle">Pages</h3>		<ul>
			<li class="page_item page-item-2742"><a href="http://www.balkanalysis.com/about-2/">About Us</a></li>
<li class="page_item page-item-2393"><a href="http://www.balkanalysis.com/editors-and-contributors/">Balkanalysis.com Editors and Contributors</a></li>
<li class="page_item page-item-2756"><a href="http://www.balkanalysis.com/balkanalysis-com-research-service/">Balkanalysis.com Research Service</a></li>
<li class="page_item page-item-5212"><a href="http://www.balkanalysis.com/balkanalysis-com-special-publication/">Balkanalysis.com Special Publications</a></li>
<li class="page_item page-item-1300"><a href="http://www.balkanalysis.com/contact/">Contact</a></li>
<li class="page_item page-item-1268"><a href="http://www.balkanalysis.com/information-for-potential-partners-and-contributors/">Information for Potential Partners and Contributors</a></li>
		</ul>
		</div><div id="text-5" class="widgetContainer widget_text">			<div class="textwidget">

</div>
		</div><div id="text-6" class="widgetContainer widget_text"><h3 class="widgetTitle">Balkanalysis on Twitter</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/Balkanalysis" data-widget-id="557190137621540867">Tweet di @Balkanalysis</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-10" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/all-useful-balkan-links-by-country-and-transnationally/" > <strong> All Useful Balkan Links, by Country and Transnationally </strong> </a>
</div>
		</div><div id="text-4" class="widgetContainer widget_text">			<div class="textwidget">	<form method="get" id="searchForm2" action="http://www.balkanalysis.com/">
				<span><input type="text" value="Search the archives..." onfocus="if (this.value == 'Search the archives...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search the archives...';}" name="s" id="s2" /></span>
				</form></div>
		</div></div>	<div id="mainColumn" class="fix" style="font-size:1.2em;"><a name="main"></a>
				<div id="post-5535" class="post">
			<div class="postMeta fix">
				<p class="container">
					
				</p>
			</div>
			<h2><a href="http://www.balkanalysis.com/blog/2017/03/11/between-eidomeni-and-the-brenner-pass-italian-activists-and-anarchists-in-spring-2016/" title="Between Eidomeni and the Brenner Pass: Italian Activists and Anarchists in spring 2016">Between Eidomeni and the Brenner Pass: Italian Activists and Anarchists in spring 2016</a></h2>
            <div >
				<p >
					<span >March 11, 2017</span>
				</p>
			</div>
			<div class="entry">
				<div data-animation="no-animation" data-icons-animation="no-animation" data-overlay="" data-change-size="" data-button-size="0.5" style="font-size:0.5em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-left"><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2017%2F03%2F11%2Fbetween-eidomeni-and-the-brenner-pass-italian-activists-and-anarchists-in-spring-2016%2F&text=Between+Eidomeni+and+the+Brenner+Pass%3A+Italian+Activists+and+Anarchists+in+spring+2016" data-nid="2" data-pid="3" data-post-id="5535" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="Between Eidomeni and the Brenner Pass: Italian Activists and Anarchists in spring 2016" rel="nofollow"><i class="fa fa-fw fa-twitter"><span>Tweet</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.balkanalysis.com%2Fblog%2F2017%2F03%2F11%2Fbetween-eidomeni-and-the-brenner-pass-italian-activists-and-anarchists-in-spring-2016%2F" data-nid="1" data-pid="3" data-post-id="5535" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="Between Eidomeni and the Brenner Pass: Italian Activists and Anarchists in spring 2016" rel="nofollow"><i class="fa fa-fw fa-facebook"><span>Share</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-nid="16" data-pid="3" data-post-id="5535" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="Between Eidomeni and the Brenner Pass: Italian Activists and Anarchists in spring 2016" rel="nofollow"><i class="fa fa-fw fa-paper-plane"><span>Mail</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter bookmark" target="_blank" title="Add Bookmark" href="#" data-nid="15" data-pid="3" data-post-id="5535" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-url="http://www.balkanalysis.com/wp-admin/admin-ajax.php" data-description="Between Eidomeni and the Brenner Pass: Italian Activists and Anarchists in spring 2016" rel="nofollow"><i class="fa fa-fw fa-plus"><span>Add</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div><p><em>Balkanalysis.com editor’s note: exactly one year ago, the Greek-Macedonian border was increasingly becoming a security risk due to the presence of thousands of migrants who refused to leave the impromptu Eidomeni camp, following the closure of the Balkan Route. Violent actions in March and April 2016 were interwoven with other security and political events. The present analysis examines the largely unknown role of the specifically Italian anarchist and activist contingent who played a key role in supporting the migrant cause.</em></p>
<p><em>By </em><em><a href="http://www.balkanalysis.com/editors-and-contributors/elisa-sguaitamatti/">Elisa Sguaitamatti</a></em></p>
<p>In the aftermath of the 2015 migrant crisis, an invisible bridge linking seemingly distant places was formed: it connected such place as the former Eidomeni migrant camp on the Greek-Macedonia border, and the Brenner Pass on the Italian-Austrian border. This human chain consisting of some Italian activist groups involved in solidarity campaigns like #overthefortress. Further, anarchists’ actions were documented by websites such as GlobalProject and MeltingPot where ideas and facts were and are spread, with on-the-spot experiences also being shared.</p>
<p><strong>Some Information about the GlobalProject.info Website</strong></p>
<p>GlobalProject.info website reports that it is an Italian multi-media platform created by the collective effort of activists of the multifaceted GlobalProject, which includes individuals coming from different walks of life as well as those living in social centers, especially in the Northeast of Italy.</p>
<p>“The idea of creating this virtual space was born out of the desire to react to the events that the world was going through like the era of expansion of neoliberalist globalisation and the arrival of world capitalist crisis,” it noted. In this context, GlobalProject chose to spread ideas on the internet, “using spaces, resources and know how, becoming independent from all those things that are controlled, manipulated and dominated. GlobalProject 2.0 is working to refuse this unjust world and believes that social struggles are legitimate and right.”</p>
<p>On the website, there is a dedicated section for no-border activists’ communications and events. Further, a significant part of the website is specifically tailored for marches and initiatives, such as the solidarity campaign #overthefortress to Eidomeni refugee camp that took place from 25 to 29 March 2016.</p>
<p><strong>Information about the MeltingPot.org Website</strong></p>
<p>MeltingPot.org is another website which chose to dedicate its cause to the MeltingPot Project for Europe and the organization of the #overthefortress campaign.</p>
<p>This campaign, according to the website, is “a collective action of monitoring and inquiry in and outside the Fortress Europe.” It started off as a series of “handovers of relay” trips and visits in August 2015, all along the most vulnerable spots of the Balkan route and sensitive paths used by migrants wishing to get to the north of Europe.</p>
<p><strong>#</strong><strong>Overthefortress Activists in the Balkans and Greek Islands in 2015</strong></p>
<p>For example, #overthefortress activists were in the Balkans just a few weeks before the construction of the wall between Hungary and Serbia, then Vienna, Eidomeni and the Greek islands.</p>
<p>The MeltingPot website quotes some of the comments made by activists involved in their visits: “we have known and told our story directly describing reality. We held hands [with] hundreds of women, children and elderly on the move. We listened to them and their reasons for leaving, we understood their needs and desires and actively supported them in Eidomeni until the day the camp was dismantled.”</p>
<p>Moreover, last year this solidarity campaign was also present at the Brenner Pass, Calais and Thessaloniki before leaving for a journey of inquiry in the south of Italy to visit reception facilities, to assess the conditions of overcrowded places where migrants were living.</p>
<p><strong>Who Are the Anarchists?</strong></p>
<p>Most Italian anarchists are non-violent people seeking to pursue their cause as well as their full personal realization and sense of belonging to a group. In recent times, more and more adherents have been younger ones who could be mistaken for college students seeking a cause, like members of any other movement. The same phenomenon has long been noted in Greece as well.</p>
<p>Of course, there is also a minority represented by the mobilizers, some of whom have used more violent behaviour. Often this is used to conjure the image factor that makes it ‘important’ to be considered an anarchist. In the migration context, they normally all go under the same umbrella name of “no-borders” and their actions are in line and cooperation with the initiatives of other foreign anarchists’ movements working for a “a global struggle against every border and barrier.”</p>
<p><strong>The #</strong><strong>Overthefortress Solidarity Campaign March </strong><strong>(25-29 March 2016): From Ancona to Eidomeni</strong></p>
<p>The MeltingPot Project for Europe sponsored a solidarity march from Ancona to Eidomeni from 25 to 29 March 2016 in which nearly 300 people participated, including activists, students and volunteers.</p>
<p>The #overthefortress campaign was born from the effort and determination of many realities. The aim was twofold: bring and deliver necessary goods and aid from Italy to Eidomeni and the surrounding camps; and, on the other hand, to express a firm opposition to the idea of a Fortress Europe which was resorting to nationalism and starting to build walls and barbed-wire barriers.</p>
<p>Only 10 days after the closure of the Greek-Macedonian border (which obliged migrants to stay at Eidomeni in precarious conditions) on 18 March a deal between Turkey and the EU was signed which was considered bad by activists. The reason for this was that, in their opinion, it would create discriminations and chaotic situations to the detriment of asylum-seekers, who would be pushed back to Turkey where they would live in “inhumane conditions.”</p>
<p><strong>Participants in the #Overthefortress March </strong></p>
<p>The website MeltingPot quoted all the associations that adhered to the march: activists from social centers of the north of Italy. These included Agire nella Crisi, Carovana Migranti (Torino), Art Lab Occupato (Parma), Adl Zavidovici (Brescia), LGBTI Antéros (Padova), as well as social centers from the Le Marche region such as Ambasciata dei Diritti Marche (Ancona, Jesi, Macerata) and Ya Basta! Marche and finally, Amici del Baobab (Roma).</p>
<p>Secondly, there were some students’ associations from all over Italy participating. These included: Lisc (Venezia); Refresh (Trento); Polisportiva Clandestina (Trento); Anti-racist Forum (Palermo); Laboratory ParaTodas (Verona); Lab Insurgencia (Napoli); Spam (Padova); Polisportiva S. Precario (Padova); Chiesa Pastafariana; the Italian schools Liberalaparola (Marghera) and Liberalaparola (Padova); Anti-racist group Assata Shakur (Ancona); AlternataSilos (Guidonia), and the welcome project Friendly House (Rieti).</p>
<p>Moreover, some Italian Committees and social cooperatives also gave their contribution. These Committees included: Comitato No Mous/No Sigonella; Catanese anti-racist network; ASD RFC Lions Ska Caserta Antirazzista; Center for Peace Studies or Centar za Mirovne Studije and Welcome!-Dobrodošli! from Zagreb, Croatia. Further, participants in cooperatives came from some cities in Northern Italy. These included: Azienda Easy Promo (Cittadella PD); Cooperativa Caracol (Marghera); Cooperativa Città Invisibile (Padova-Vicenza); Cooperativa El Tamiso (Padova); Ufficio Stampa Propapromoz (Milano) and Sherwood Festival (Padova).</p>
<p>Finally, it is noteworthy to point out that there were also two important delegations from Munich and Prague belonging to the Federation of Young European Greens (FYEG) and activists of Interventionistische-Linke from Nurnberg.</p>
<p><strong>The Road to Eidomeni: Departures by Ship</strong></p>
<p>Approximately 300 activists left from Ancona port on 25 March 2016, together with two smaller delegations from the south of Italy leaving from Bari and Trieste, heading to Greek ports and the Eidomeni camp on the Greek-Macedonian border.</p>
<p>The campaign determined a social activation all over Italy, creating “a common political space of action to break the barriers that separated bodies from necessities and desires,” read one announcement. Thanks to crowdfunding, hundreds of people contributed to the collection of items of clothing, food and medicine to be delivered to the encampment. Eidomeni was “a symbol of the struggle for freedom of movement on the borders of Europe,” the Italian activists said.</p>
<p>The activists described this as “a call for international solidarity and outrage under the slogan #overthefortress.” This rhetoric defined the migrant-crisis experience for them, and the Eidomeni camp represented the perfect example of the convergence of migrant, activist and anarchist cooperation, which <a href="http://www.balkanalysis.com/greece/2015/12/12/potential-for-convergence-of-anarchist-and-migration-activist-interests-in-greece/">Balkanalysis.com had predicted</a> four months beforehand.</p>
<p><strong>Who Were the Volunteers and Activists?</strong></p>
<p>There was an exceptional presence of young Italians going to Eidomeni. One of them, a leader of the solidarity march was Tommaso Gandini, a 21-year-old student, originally from Bologna, but living in Bolzano where he was attending university. Despite his young age, Tommaso was already an experienced activist. Together with some social centres from the northeast of Italy, Le Marche region and other “single units” of Agire nella Crisi network, Gandini had already taken part in initiatives of #overthefortress, and on the platform MeltingPot he documented his experiences live from Eidomeni camp.</p>
<p>Other prominent activists included Chris and Filix who belonged to Interventionistiche Linke (Germany), and Giulia and the group from Rome who were attending a course for legal operators in international protection to look into the situation after the implementation of EU-Turkey deal. Veronica from the association Amici del Baobab in Rome was another prominent Eidomeni activist, as was Sabrina Yousfi of the non-profit association Silos, who believed the march was the first of many actions that would connect all those willing to help migrants in Europe.</p>
<p><strong>Day 1: A Meeting between Italian and Greek Activists and Volunteers</strong></p>
<p>Having arrived at Igoumenitsa harbor, the Italian groups met with Greek activists and some representatives of the Federation of Young European Greens who followed the Italian buses on the road to Eidomeni. They travelled across Epiros and to the camp, north of Thessaloniki on the main border corridor that runs from the Aegean port to Central Europe. This event was less than two weeks after 3 migrants had drowned in a river at the border crossing, being encouraged to travel illegally by activists at Eidomeni.</p>
<p>Not far from the tents of Eidomeni, they came across Greek police forces blocking the road to the camp, deployed in anti-riot gear. After some hours and meticulous controls of all the buses, #overthefortress volunteers and activists reached the makeshift camp and delivered aid, food and clothes.</p>
<p>In the meantime, young Greek activists explained and updated the newly arrived Italians on the situation there: Eidomeni was just the tip of the iceberg, a place where Greek authorities divided refugees by their nationality (stranded refugees usually were Syrians, Afghans, Iraqis, Pakistanis and Kurds). However, they warned Italians of the facts that on the territory there were many other informal camps that needed help and were visited by small delegations of Italians. The first day went by smoothly and there were no tensions in and around the camp.</p>
<p><strong>Day 2: Life Inside the Camp</strong></p>
<p>The #overthefortress group was living together with NGOs operators in the headquarter of Polykastro camp, a village 20 km away from Eidomeni. On the second day, the Italians managed to spend a lot of time inside the camp itself. They managed to accomplish some ‘technical missions’ as they defined them on their virtual platforms.</p>
<p>One of these ‘technical missions’ was to create an information point to explain the rights of refugees in Europe, as well as some infrastructure to establish an internet connection and install a power generator. This was because, as Tommaso Gandini explained in an interview for an Italian newspaper, “the only way migrants have to apply for an asylum request is to book an appointment for an interview with Thessaloniki government officials by a Skype call but the number is always busy. There I saw a lot of uncertainty and little hope.” Other groups were dedicating their time and effort to talk to people, play with children and document with photos and video the conditions of the camp.</p>
<p><strong>Day 3: A March to Thessaloniki</strong></p>
<p>On 28 March, the #overthefortress group carried out its march, reaching Thessaloniki. There, together with other local activists of the student’s network called Antarsya and the hospitality of people of an anarchist-occupied orphanage, they organised a protest in front of the Prefectural building. It was a peaceful popular mobilization to express disappointment regarding the recent European policies in matters of immigration: the closure of the Balkan route, the introduction of the immigration quote system and the approval of EU-Turkey agreement.</p>
<p>Activists and volunteers waved banners reading “EU-Turkey: no deal with whom tramples human rights,” “Solidarity with the Kurds,” “No border, no nation, stop deportation. If you don’t want to listen, we will make you listen,” Another sign read “Next stop Sunday 3 April Brenner Pass Against the Borders.” It was clear that the activists had an organized plan for rapid activities in two countries by that point.</p>
<p><strong>Demonstration at the Brenner Pass by Italian Activists and Anarchists (3 April 2016)</strong></p>
<p>The Brenner Pass is one of Italy’s most important transit routes– for trade, tourism and, during the crisis, for thousands of migrants on their journey towards Northern Europe. At the end of March 2016, the GlobalProject website reported that some Italian activists from the Agire nella Crisi network (a local group from Trentino region) staged a flash mob and a press conference in front of the Tyrolean Parliament presenting an action plan of their march on 3 April.</p>
<p>The Brenner demonstration came after an Austrian plan to restrict access, “channelling people” through the Brenner Pass, through a new fence at this Alpine crossing between Italy and Austria.</p>
<p>The Agire nella Crisi network criticised the militarization of borders and claimed the creation of safe human corridors in Europe to welcome migrants was necessary. Although it started off as a peaceful mobilization, the event turned violent. Local police in Tyrol, Austria said over 600 protesters showed up to the third violent demonstration at the Brenner Pass in just over a month.</p>
<p><strong>Other Actors Involved</strong></p>
<p>On that day, hundreds of pro-refugee activists were gathering for a rally at Brenner train station to protest “against the borders of Fortress Europe.” There were anti-racist and anti-fascist movements from Trentino region, representatives of some social centers of Milan and Naples as well as centers of the Italian region Le Marche.</p>
<p>More generally, no-border adherents from Trento, Vicenza, Venezia, Ancona and some from Sicily were also represented.</p>
<p>Further, there were some volunteers who had participated in the campaign #overthefortress that had witnessed the situation of Eidomeni camp a few weeks earlier, and some people from civil society groups.</p>
<p>Among the international groups of activists there were the Federation of Young European Greens and delegations of Interventionistische-Linke, who were all present at Eidomeni.</p>
<p>Remarkably, there was also a representative of the Kurdish community in Bolzano who, in a video interview, declared that “we, the Kurds, are here today at the Brenner to express our dissatisfaction with Europe that, instead of providing migrants with assistance, decided to give its funds to that dangerous Sultan that is Erdoğan. Welcoming and opening frontiers in Europe represents a fight against the fundamentalism of Daesh.”</p>
<p>Although there is no clear number of people who took part in the march (approximately between 8000 and 1000), it is evident that they were united in their cause. Groups of protesters welcomed the call made by the local Trentino movement Agire nella Crisi network, to firmly oppose the closure of the Italian-Austrian border. Agire contro i confini dell’Europa fortezza (Acting against the borders of Fortress Europe) was the second phase of a political campaign that started from the masses claiming a Europe without barriers, operating in solidarity and friendliness.</p>
<p><strong>Phases of the March “Against the Borders of Fortress Europe” </strong></p>
<p>The parade started moving from Brenner station while people at the front were carrying a big banner that said: “With our bodies we eliminate barriers. Open the borders.”</p>
<p>Revealing the impact of their recent Greek experience, the volunteers of #overthefortress were holding blue tents which were symbolic of Eidomeni camp. They were also claiming the necessity to open the borders against Europe that made deals with Turkey under Erdoğan, a “killer regime than represses Kurds and often attacks dinghies.”</p>
<p>Activists marched across the Brenner Pass into Austria: they stationed at the Austrian frontier and wrote “Welcome” on the wall, crossing out the sign indicating Republic of Austria. For the first time an internal border had been violated to claim the freedom of movement of people by activists.</p>
<p>However, soon after Austrian policemen blocked the road lined, up in riot gear. As protesters tried to break the police lines chanting “no border, we are all illegal migrants,” while throwing bottles and stones at officers, Austrian security forces reacted with shields, pepper spray and batons. Demonstrators could be seen lighting flares, throwing life jackets at police, while shouting “we are all refugees” and carrying banners reading “refugees welcome” and “no more Fortress Europe.”</p>
<p>In the meantime, a group belonging to the more extreme and violent wing of the anarchist circle of Agire nella Crisi managed to get back to the station, causing scuffles along the railway lines while opening blue tents to remid people of the Eidomeni camp.</p>
<p>Further, right before the deployment of security forces, activists wrote “no borders” in capital letters, and “Refugees, Welcome to EU” on the ground. At the end of the demonstration some activists and leaders of the march were stopped, interrogated and soon released by local police.</p>
<p><strong>Eidomeni Escalation of Tensions and Illegal Border Crossings (9-10 April 2016)</strong></p>
<p>Between 9 and 10 April, the MeltingPot website published photos, videos and stories written by young Italian witnesses of #overthefortress campaign reporting the worsening of the situation at the encampment, as well as the escalation of tensions between migrants and Greek and Macedonian authorities.</p>
<p>As the warmer spring season had arrived, the conditions at the camp were deteriorating while the railway station had been blocked for more than ten days to avoid departures of migrants. In addition, aid and services offered by UNHCR and other NGOs were becoming increasingly insufficient, and hence the atmosphere of anger and frustration was mounting.</p>
<p>On 10 April, many Afghani and Pakistani migrant families collected their possessions and tents; they gathered at the exit of Eidomeni camp and started protesting in a sit-in against Greek police.</p>
<p>Enzo Infantino, independent Italian volunteer at the Eidomeni camp explained to the press agency Agenzia Agi that Afghans and Pakistanis were the ones who mainly fuelled tensions and clashes in the camp,  as “they know very well that it will be almost impossible for them to get refugee status [unlike] the case with Syrians. Therefore, they create tensions- otherwise nobody would ever speak of them. On the other hand, Syrians try to keep the situation calm as they are waiting to receive their refugee status.”</p>
<p>Some young #overthefortress leaders assisted at the scene and recorded what was happening live thanks to the No Border-Wifi system they had installed some days earlier. As more and more migrants arrived and assaulted the railway line, others attempted to enter Macedonia, breaking the barbed wire that separated the border. Macedonian police reacted dispersing the crowds with rubber bullets (according to the activists, but denied by police), tear gas and smoke bombs. This was just one of the many episodes of escalation of tensions, before Eidomeni camp was finally dismantled.</p>
<p><strong>Conclusion: More Challenges Ahead</strong></p>
<p>Despite the geographical distance, there is a strong link that will always bond Eidomeni and the Brenner Pass. It is, again, an invisible bridge through which hundreds of Italian activists and anarchists crossed borders, overcame fences and barriers and wrote a small chapter in regional history. These were the identities and activities of the so called “no-borders” activists at the beginning of spring 2016, when the refugee crisis was still hitting Europe in a serious way.</p>
<p>A year on, as the good weather season begins, we are likely to bear witness to more flows of migrants. Notwithstanding the closure of the Balkan route and the efforts of some European countries to build fences, migrants will continue to arrive in Europe by different means. Similarly, there is a likelihood that activists and anarchists will continue their activities, possibly converging with similar forces of other countries, at times fuelling unrest and tensions at the most sensitive areas.</p>
<p>As of March 2017 – a year on from the dangerous rioting at two key migration chokepoints – it seems clear that immigration waves won’t stop, and hence Europe should be more ready to grapple with the defining issue of immigration and related challenges in future. In this light, in addition to the typical humanitarian and logistical concerns, it will also be necessary for European governments to observe the activities of anarchist and activist groups that may pose temporary threats to public order and security.</p>
			</div>
			
		</div>
		
			</div>
	
	<div class="secondaryColumn">
	<div id="text-16" class="widgetContainer widget_text">			<div class="textwidget"><a href="www.balkanalysis.com/thegreatunraveling"> <strong> <p style="font-size:13px">The Great Unraveling </strong> </a>  <br/></div>
		</div><div id="text-17" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/italian-security-and-intelligence-in-the-mena-and-balkans/"> <strong> <p style="font-size:13px">Italian Security and Intelligence in the MENA and Balkans </strong> </a>  <br/></div>
		</div><div id="text-13" class="widgetContainer widget_text"><h3 class="widgetTitle">Special Publications</h3>			<div class="textwidget"><a style="text-decoration:none; border:none;" href="https://www.amazon.com/Macedonian-Mosaic-Pieces-Insight-Pre-Crisis-ebook/dp/B01J5V2CJQ"><img src="http://www.balkanalysis.com/files/2016/07/Mini-The-Macedonian-Mosaic.jpg" border="none" /></a>
<a href="https://www.amazon.com/Macedonian-Mosaic-Pieces-Insight-Pre-Crisis-ebook/dp/B01J5V2CJQ"><font color="0A3972"><align=center>Available on Amazon Kindle - Buy now!</font></a>
<a href="https://www.amazon.com/Macedonian-Mosaic-Pieces-Insight-Pre-Crisis-ebook/dp/B01J5V2CJQ"><font color="0A3972"></br>

</br>

<a style="text-decoration:none; border:none;" href="http://www.amazon.com/20-Years-After-Dayton-Herzegovina-ebook/dp/B01CD17NU8"><img src="http://www.balkanalysis.com/files/2016/03/mini-Lana-book-cover-page.jpg" border="none" /></a>
<a href="http://www.amazon.com/20-Years-After-Dayton-Herzegovina-ebook/dp/B01CD17NU8"><font color="0A3972"><align=center>Available on Amazon Kindle - Buy now!</font></a>
<a href="http://www.amazon.com/20-Years-After-Dayton-Herzegovina-ebook/dp/B01CD17NU8"><font color="0A3972"></br>

</br>

<a style="text-decoration:none; border:none;" href="http://www.balkanalysis.com/vatican/"><img src="http://www.balkanalysis.com/vatican/files/2015/01/Fat-One.jpg" border="none" /></a>
<a href="http://www.amazon.com/dp/B00S30A7BQ/balkanalysisc-20"><font color="0A3972"><align=center>Available on Amazon Kindle - Buy now!</font></a>
<a href="http://www.amazon.com/dp/B00S30A7BQ/balkanalysisc-20"><font color="0A3972"></br><align=center>Anche in Italiano!</font></a>

</br></br>

<a href="http://www.balkanalysis.com/?page_id=5212&preview=true"> <strong>Balkanalysis.com Special Publications</strong> </a>  <br/></div>
		</div><div id="text-14" class="widgetContainer widget_text">			<div class="textwidget"><img src="http://www.balkanalysis.com/files/2016/03/Logo-Balkanalysis-3.png" width="150" align="center" border="10" style="border-color: white" /></div>
		</div><div id="text-3" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/overview-of-services/"> <strong> Overview of Services </strong> </a>  <br/>


</div>
		</div><div id="text-12" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/balkanalysis-events/"> <strong> Balkanalysis Events</strong> </a>  
<br/></div>
		</div><div id="text-7" class="widgetContainer widget_text">			<div class="textwidget"><a style="text-decoration:none; border:none;" href="http://www.balkanalysis.com/briefings/"> <img src="http://www.balkanalysis.com/images/briefings.jpg" border="none" /> </a>
<br/>



<a href="http://www.balkanalysis.com/balkanalysis-interviews/"> <strong> Balkanalysis Interviews </strong></a>
 <br/>




</div>
		</div><div id="text-8" class="widgetContainer widget_text">			<div class="textwidget"><a href="http://www.balkanalysis.com/access-the-unpublished-archive-balkanalysis-on-ceeol/"> <strong> Access the Unpublished Archive: Balkanalysis on CEEOL.com </strong> </a>  <br/></div>
		</div><div id="text-11" class="widgetContainer widget_text">			<div class="textwidget"><a style="text-decoration:none; border:none;" href=" http://www.balkanalysis.com/balkanalysis-on-amazon-kindle/"> <img src="http://www.balkanalysis.com/images/balkanalysis-kindle-direct-publishing.jpg" border="none" /> <strong> Balkanalysis on Amazon Kindle </strong>  </a>
</div>
		</div><div id="archives-3" class="widgetContainer widget_archive"><h3 class="widgetTitle">2004-2009 Back Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">2004-2009 Back Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.balkanalysis.com/blog/2017/03/'> March 2017 </option>
	<option value='http://www.balkanalysis.com/blog/2017/01/'> January 2017 </option>
	<option value='http://www.balkanalysis.com/blog/2016/12/'> December 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/11/'> November 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/10/'> October 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/09/'> September 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/08/'> August 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/07/'> July 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/06/'> June 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/05/'> May 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/04/'> April 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/03/'> March 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/02/'> February 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2016/01/'> January 2016 </option>
	<option value='http://www.balkanalysis.com/blog/2015/12/'> December 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/11/'> November 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/10/'> October 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/09/'> September 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/08/'> August 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/07/'> July 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/06/'> June 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/05/'> May 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/04/'> April 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/03/'> March 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/02/'> February 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2015/01/'> January 2015 </option>
	<option value='http://www.balkanalysis.com/blog/2014/12/'> December 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/11/'> November 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/10/'> October 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/09/'> September 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/08/'> August 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/07/'> July 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/06/'> June 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/05/'> May 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/04/'> April 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2014/02/'> February 2014 </option>
	<option value='http://www.balkanalysis.com/blog/2013/12/'> December 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/11/'> November 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/07/'> July 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/04/'> April 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/03/'> March 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/02/'> February 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2013/01/'> January 2013 </option>
	<option value='http://www.balkanalysis.com/blog/2012/11/'> November 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2012/10/'> October 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2012/07/'> July 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2012/04/'> April 2012 </option>
	<option value='http://www.balkanalysis.com/blog/2011/11/'> November 2011 </option>
	<option value='http://www.balkanalysis.com/blog/2009/07/'> July 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/06/'> June 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/05/'> May 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/04/'> April 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/03/'> March 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/02/'> February 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2009/01/'> January 2009 </option>
	<option value='http://www.balkanalysis.com/blog/2008/12/'> December 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/11/'> November 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/10/'> October 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/09/'> September 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/08/'> August 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/07/'> July 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/06/'> June 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/05/'> May 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/04/'> April 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/03/'> March 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/02/'> February 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2008/01/'> January 2008 </option>
	<option value='http://www.balkanalysis.com/blog/2007/12/'> December 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/11/'> November 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/08/'> August 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/07/'> July 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/06/'> June 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/05/'> May 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/04/'> April 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/03/'> March 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/02/'> February 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2007/01/'> January 2007 </option>
	<option value='http://www.balkanalysis.com/blog/2006/12/'> December 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/11/'> November 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/10/'> October 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/09/'> September 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/08/'> August 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/07/'> July 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/06/'> June 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/05/'> May 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/04/'> April 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/03/'> March 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/02/'> February 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2006/01/'> January 2006 </option>
	<option value='http://www.balkanalysis.com/blog/2005/12/'> December 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/11/'> November 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/10/'> October 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/09/'> September 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/08/'> August 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/06/'> June 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/05/'> May 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/04/'> April 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/03/'> March 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/02/'> February 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2005/01/'> January 2005 </option>
	<option value='http://www.balkanalysis.com/blog/2004/12/'> December 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/11/'> November 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/10/'> October 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/09/'> September 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/08/'> August 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/07/'> July 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/06/'> June 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/05/'> May 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/04/'> April 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/03/'> March 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/02/'> February 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2004/01/'> January 2004 </option>
	<option value='http://www.balkanalysis.com/blog/2003/12/'> December 2003 </option>
	<option value='http://www.balkanalysis.com/blog/2003/11/'> November 2003 </option>
	<option value='http://www.balkanalysis.com/blog/2003/10/'> October 2003 </option>

		</select>
		</div></div></div>
﻿	

	<div id="footer" class="fix">
		<p class="left">Copyright © 2003-2016 Balkanalysis.com</p>
		<p class="right"><a href="#">Back to top</a></p>
	</div>
</div>
<link rel='stylesheet' id='sss-base-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='http://www.balkanalysis.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=1.7.4'></script>
<!-- WP Super Cache is installed but broken. The path to wp-cache-phase1.php in wp-content/advanced-cache.php must be fixed! -->